Fonction "HOLD" presque en rade (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 10-12-2014 20:28:07

JP77
Jeune permis
Inscription : 03-03-2013
Messages : 29

Fonction "HOLD" presque en rade

Bonjour à tous, depuis quelques jours ma fonction "hold" pour ceux qui ne connaissent pas consiste à appuyer à l'arret de façon seche sur la pédale de frein ce qui équivaut à serrer le frein à main.
Pour relacher la fonction il suffit de toucher l'accélérateur.
Donc ce hold fonctionne quand il a envie, le reste du temps rien ne s'allume au tdb et rien ne se passe.
-  Quelqu'un a t il déjà eu ce problème ?
-  Où vérifier ?
Merci par avance
JP


Classe C 220 CDI 170 AVANTGARDE BE BA 2011

Hors Ligne

Annonce

#2 11-12-2014 22:11:54

victora
Chef des ventes
Inscription : 06-01-2014
Messages : 905

Re : Fonction "HOLD" presque en rade

C'est le start and stop dont tu parles ?

Je n'ai pas la fonction hold.
Mais du coup tu as le frein à main toujours ?

Hors Ligne

#3 11-12-2014 22:34:36

SOULA
Réceptionnaire
Inscription : 27-01-2014
Messages : 416

Re : Fonction "HOLD" presque en rade

JP77 a écrit :

Bonjour à tous, depuis quelques jours ma fonction "hold" pour ceux qui ne connaissent pas consiste à appuyer à l'arret de façon seche sur la pédale de frein ce qui équivaut à serrer le frein à main.
Pour relacher la fonction il suffit de toucher l'accélérateur.
Donc ce hold fonctionne quand il a envie, le reste du temps rien ne s'allume au tdb et rien ne se passe.
-  Quelqu'un a t il déjà eu ce problème ?
-  Où vérifier ?
Merci par avance
JP

J'ai la fonction hold sur mon CLS je l'utilise que très rarement, mais en effet le fonctionnement me paraît assez aléatoire, il faut appuyer très fortement sur la
pédale ?

Hors Ligne

#4 15-12-2014 20:14:03

benz13
Magasinier
Inscription : 08-03-2013
Messages : 139

Re : Fonction "HOLD" presque en rade

Bonsoir je l'utilise souvent feux , ville , circulation , sur une w211 pas constater de problème impulsion sèche sur la pédale et on fait ce qu'on veut cdlt .

Hors Ligne

#5 15-12-2014 22:18:37

SOULA
Réceptionnaire
Inscription : 27-01-2014
Messages : 416

Re : Fonction "HOLD" presque en rade

En effet, l'impulsion doit être sèche, donc assez désagréable pour mettre en fonction.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
6 330 25-08-2016 14:50:51 par benj04
13 1654 17-08-2016 14:37:03 par Labetenoir
SBC Hold "pas disponible" par fouduvolant72
3 369 29-06-2016 09:09:33 par Labetenoir
Fonction BALISER par Pit1300
5 547 10-03-2016 09:46:51 par Pit1300
4 2125 07-02-2016 09:21:50 par iceheel06

Pied de page des forums




Server Stats - [ Generated in 0.027 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]