Au secours! Problème de démarrage Ml 270 cdi (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 09-12-2014 13:23:39

Rod31
Sans permis
Inscription : 26-10-2014
Messages : 11

Au secours! Problème de démarrage Ml 270 cdi

Bonjour à tous!
Voilà depuis quelques temps j'ai un problème de démarrage, du coup j'ai contrôlé mes bougies de préchauffage
Une était HS donc remplacer mais le problème persiste.et donc je pensais au capteur PMH! Par contre je ne sais pas où est-ce qu'il est situé et comment y accéder
Si quelqu'un a une idée de comment y accéder je suis preneur!

Hors Ligne

Annonce

#2 09-12-2014 15:38:13

JM89
Réceptionnaire
Lieu : 89
Inscription : 07-08-2012
Messages : 520

Re : Au secours! Problème de démarrage Ml 270 cdi

bonjour
a l'arriere moteur 
pour te simplifier je te mets cette photo   (mais c'est pas le bon moteur) mais l'emplacement est correcte

cap.jpg


G un G  et c'est Gniale

Hors Ligne

#3 09-12-2014 16:56:32

Rod31
Sans permis
Inscription : 26-10-2014
Messages : 11

Re : Au secours! Problème de démarrage Ml 270 cdi

super je vais regarder ca ce soir
je vous tiens au courant

Hors Ligne

#4 10-12-2014 09:54:05

Rod31
Sans permis
Inscription : 26-10-2014
Messages : 11

Re : Au secours! Problème de démarrage Ml 270 cdi

j ai regarder ca hier soir mais malheureusement je n avais pas la bonne douille pour la démonter
par contre j ai recharger ma batterie hier soir et pareil il ne veut pas démarrer
le demarreur tourne mais rien ne ce passe

Hors Ligne

#5 10-12-2014 14:31:53

Rod31
Sans permis
Inscription : 26-10-2014
Messages : 11

Re : Au secours! Problème de démarrage Ml 270 cdi

je viens de demonter le capteur qui n etais pas trop sale puis testé avec un multimetre mais ras!!!
est ce quelque un  a une idee a ce qui empecherais le démarrage

Hors Ligne

#6 10-12-2014 18:25:22

Rod31
Sans permis
Inscription : 26-10-2014
Messages : 11

Re : Au secours! Problème de démarrage Ml 270 cdi

par contre j ai remarque des bulles d air juste après le filtre a GO et comme si il y avait une fuite au niveau du raccord entre la pompe hp et la rampe(fuite cote rampe) y a t il des joints? et si oui ou les trouver et quel est la procédure pour remplacer raccord et joints

Hors Ligne

#7 04-06-2017 15:41:25

ams
Visiteur
Inscription : 04-06-2017
Messages : 1

Re : Au secours! Problème de démarrage Ml 270 cdi

bonjour j'ai pratiquement le même problème de démarrage . mais pour moi au départ ça commencé par un problème de démarrage à chaud et on a diagnostiqué un problème au niveau de la pompe injection. mais avant que j'ai put le remplacer elle le moteur s'est arrêté complètement. le démarreur tourne mais rien ne se passe. c'est une ml 270 cdi si quelqu'un peut me faire une suggestion.

merci .

Hors Ligne

#8 04-06-2017 16:12:42

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 5 516

Re : Au secours! Problème de démarrage Ml 270 cdi

contrôle l'etancheité du circuit de GO c'est une panne courante après un certain kilométrage ,pour voir enlèves les protection sur les durites et tu verras si il y a des bulles qui passent au démarrage ,il est souhaitable de le faire a 2 ,1 qui tourne la clef et l'autre qui regarde les durites


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 306 Aujourd'hui 01:14:18 par haksx
Problème de démarrage par tongariki
4 69 Hier 21:26:22 par JFJ86
25 1728 Hier 20:35:41 par merco33
Probleme de prechauffage par stephane8306
7 160 Hier 20:12:14 par Kral74
7 613 Hier 19:38:18 par PhilDor16

Pied de page des forums




Server Stats - [ Generated in 0.037 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]