Classe E270 CDI ne démarre pas. (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 02-12-2014 00:01:03

danone
Sans permis
Lieu : Toulouse
Inscription : 01-12-2014
Messages : 10

Classe E270 CDI ne démarre pas.

Bonjour tout le monde,

J'ai une MB Classe E270 CDI avangarde de 2003.
J'ai changé dernièrement (moi-même) la batterie suite à différentes alerte au tableau de bord (tel que Batterie-aller à l'atelier..).
Une fois la batterie rebranchée : 12,5v moteur éteint et 14,5v moteur allumé : nickel.
3 semaines après avoir roulé, et d'un seul coup le matin, je n'arrive pas à allumer la voiture : batterie : 11,8v moteur éteint et 11,8v moteur allumé !!!

L'alternateur a été changé il y a 2 ans environ.
Cela peut-il venir de l'alternateur ?
L'alternateur peut-il se mettre "en défaut" ou "bloqué" suite au branchement de la batterie ?

Faut-il un passage systématique à la balise ?

Merci d'avance,

Hors Ligne

Annonce

#2 02-12-2014 00:35:46

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 220

Re : Classe E270 CDI ne démarre pas.

Bonjour et bienvenue au forum.  smile

Si tu as la même tension à l'arrêt que moteur tournant, il y a un problème de charge. As-tu vérifié les fusibles ? Et la courroie ?  Le branchement de l'alternateur ?

Hors Ligne

#3 02-12-2014 08:11:39

almogui
Technicien diagnostic
Inscription : 28-12-2013
Messages : 317

Re : Classe E270 CDI ne démarre pas.

Si la tension aux bornes de l'alternateur est la même, moteur tournant, que celle de la batterie, pas de doute, l'alternateur est HS.
Tu dois avoir au moins 14 volts aux bornes de l'alternateur, moteur tournant wink


E 320 CDI, Vito 109 CDI et Classe A 180 CDI.

Hors Ligne

#4 02-12-2014 08:51:10

danone
Sans permis
Lieu : Toulouse
Inscription : 01-12-2014
Messages : 10

Re : Classe E270 CDI ne démarre pas.

Merci Messieurs pour vos précieux conseils. Dés ce soir, je vérifierai la tension aux bornes de l'alternateur..la courroie et fusibles..

Mon doute, réside quand même sur le fait que je ne suis pas sur d'avoir remonté batterie en respectant l'ordre : le - avant le +.....ou le + avant le -...!
(J'ai quand même fait quelques kilomètres depuis.. en 3 semaines)
Si, du coup, l'alternateur ne reconnait pas la batterie, peut-il avoir un fonctionnement aléatoire ? et du coup, une charge aléatoire de la batterie ?

Vous tiens informé de la suite...

Hors Ligne

#5 02-12-2014 12:28:30

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 220

Re : Classe E270 CDI ne démarre pas.

Il ne faut pas rouler avec un alternateur débranché - ils n'aiment pas ça !

Hors Ligne

#6 03-12-2014 11:38:54

danone
Sans permis
Lieu : Toulouse
Inscription : 01-12-2014
Messages : 10

Re : Classe E270 CDI ne démarre pas.

... Fusible nickel... Courroie nickel...
Si batterie bien chargée, la voiture démarre sans problème (moteur éteint : 12,4v / moteur allumé : 12,4v) ; se qui me porte à croire, comme vous me le suggérez, l'alternateur ne charge pas.

=> Il me faut vérifier l'alimentation aux bornes de l'alternateur .
  Y a t'il un boitier entre l'alternateur et la batterie; qui pourrait être en défaut ?

=> Comment puis-je vérifier que l'alternateur soit HS ou uniquement le régulateur de l'alternateur ?
  Combien peut coûter un alternateur ?  Combien que coûter que le régulateur ?

Merci d'avance,
Encore merci à ce forum qui me permet d'avancer dans mes recherches..

Hors Ligne

#7 08-12-2014 17:00:44

astre03
Jeune permis
Lieu : Villejuif
Inscription : 10-04-2013
Messages : 39

Re : Classe E270 CDI ne démarre pas.

Bonjour , Suite à un déplacement pro , ma E270 CDI de Mars 2002 est resté sans rouler et ne démare plus

Ouverture des portes avec la télécommande : OK
A la mise du contact , musique et voyant OK
Alerte pression de frein insuffisant
Horloge qui tourne sans arret
Je tourne la clé , le démarreur ne troune pas

Je pense que la tension est trop faible et quel est en sécurité . Que fair e, quel est la procédure ?

Batterie principal à 2 ans , la batterie secondaire à 6 mois

Merci d'avance

Hors Ligne

#8 09-12-2014 08:57:49

danone
Sans permis
Lieu : Toulouse
Inscription : 01-12-2014
Messages : 10

Re : Classe E270 CDI ne démarre pas.

Bonjour "Astre03" ,
C'est exactement ce dont j'ai vécu ces dernières semaines...*
Vérifie la tension au borne de ta batterie avec un petit voltmètre (tu peux en trouver à 10€ voire moins)
=> tu vas certainement obtenir une tension inférieur à 12volts (normal, aprés quelques temps sans rouler...il réside toujours quelques courants de fuite)

Essaye de démarrer ta voiture avec les câbles (branché sur un autre véhiculé allumé).
Vérifie la tension la tension à nouveau : tu devrais voir celui-ci augmenter .
Au mieux reste accéléré (> 2000tr/min) afin de voir si ta batterie ce charge.

Dans mon cas :
J'ai changé la batterie => Une fois la batterie rebranchée : 12,5v moteur éteint et 14,5v moteur allumé : nickel.
C'est l'alternateur qui vient de me lâcher..  (je voulais me persuader que ma voiture c'était mise en sécurité... non ! )

Comme le dit "Labetenoir" : rouler avec un alternateur défaillant : pas bon !!!!

Je reste preneur du diagnostic que tu feras à ta voiture.

Hors Ligne

#9 10-12-2014 13:37:19

astre03
Jeune permis
Lieu : Villejuif
Inscription : 10-04-2013
Messages : 39

Re : Classe E270 CDI ne démarre pas.

Merci pour ta réponse , mon alternateur doit avoir 3 ans , il a déjà été remplacé mais la batterie qui à 2 ans est d'une marque premier prix .

Je vais la remplacer et je verrai ce qui se passe

Cordialement

Hors Ligne

#10 15-12-2014 13:56:25

astre03
Jeune permis
Lieu : Villejuif
Inscription : 10-04-2013
Messages : 39

Re : Classe E270 CDI ne démarre pas.

Batterie remplacer par une nouvelle plus puissante . J'ai eu la surprise de trouver une batterie en place premier prix de 60 ah . Un peu leger pour une E270 . Je l'ai donc remplacé par une batterie Bosch de 90 ah . Un peu plus haute . J' ai été obligé de fabriquer une ralonge sur le + car le fil était trop court . Elle a redémarrer au premier coup de clé . Reinitialisation des vitres et de l ESP et tous est en ordre . Bonne route a toys et bonne fêtes de fin d'année

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 39 09-12-2016 16:42:21 par Mercedes-Benz France
14 272 09-12-2016 16:38:31 par red1
12 276 09-12-2016 13:58:27 par loebi
11 23233 08-12-2016 22:06:12 par olivemiller
Ma Classe A de Noel par itsme2501
18 762 08-12-2016 10:00:12 par jules21

Pied de page des forums




Server Stats - [ Generated in 0.04 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]