Problème de boite de vitesses sur classe S (W221) (Page 1) / Classe S W221 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 01-12-2014 09:26:44

carbone
Visiteur
Inscription : 26-10-2014
Messages : 7

Problème de boite de vitesses sur classe S (W221)

Bonjour à tous
J'ai une classe S 320 de 2007 avec laquelle je n'ai jamais eu de problèmes majeursjusqu'à aujourd'hui.
ce matin en prenant la voiture pour allez travailler, il m'est arrivé un problème avec ma boite de vitesses.
Au demarrage tout allait bien la voiture se comportait normalement, et au bout de 100m, elle n'avancait plus, c'est à dire qu'elle n'avait plusde moricité, l'indicateuir de la boite etait en position de marche avant mais la voiture n'avançait plus.
J'ai arreté le moteur puis j'ai redemarré, j'ai tenté d'avancer, la voiture a fait quelques mètres puis plus rien,ca faisait comme si elle était au point mort, alors que l'indicateur au tableau de bord indiquait que la boite était en position de marche.
J'ai tant bien que mal réussi à garer la voiture et je suis reparti à pied.
Est ce que ce genre de mésaventure en déja arrivé à l'un d'entre vous? Avez vous des avis sur l'origine de la panne?
Merci de votre aide.

Hors Ligne

Annonce

#2 01-12-2014 10:44:46

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 15 746

Re : Problème de boite de vitesses sur classe S (W221)

Est-ce que la garantie Mobilo est toujours valide (entretien fait chez Mercedes) ?

Si oui, il faut appeler le service dépannage - le numéro doit se trouver sur le montant de la portière conducteur.

En Ligne

#3 02-12-2014 14:04:50

carbone
Visiteur
Inscription : 26-10-2014
Messages : 7

Re : Problème de boite de vitesses sur classe S (W221)

Bonjour à tous,
Suite des aventures de ma boite de vitesses.
Après avoir appelé le service d'assistance sur vos conseils, la voiture à finalement été remorquée dans une concession, la, le verdict est tombé c'est l'unité de commande electrohydraulique de la boite de vitesses automatique qui serait hs, ce qui pour moi néophyte, reste un grand mystère, ce qui n’est pas mystérieux par contre c’est le prix de l’intervention 2.600,00 € ; la vache, (en fait j’ai dit un autre mot).
Je ne sais pas si c’est une usure normale de la boite, ou si c’est une panne qui se produit souvent, mais bon sang que c’est cher, je cherchais un cadeau pour les fêtes, c’est tout trouvé, une l'unité de commande electrohydraulique, ca fera très joli sur la table basse du salon…
Blague à part, je ne sais pas ce qui à causé de défaut, et le concessionnaire reste muet, il n’a pas d’explications, je serais intéressé par vos hypothèses sur le sujet, en 170000Km, c’est le seul gros pépin que j’ai eu.
Bonne journée.
Bonjour à tous,

Hors Ligne

#4 02-12-2014 17:10:51

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 15 746

Re : Problème de boite de vitesses sur classe S (W221)

Aie !

Mais à 170000 km, ça arrive (malheureusement)   sad

Est-ce que la boite a eu ses vidanges ?

En Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
17 189 Aujourd'hui 14:03:35 par Chris44440
7 82 Aujourd'hui 11:26:20 par martinko23
1 48 Aujourd'hui 10:34:09 par matrix31
2 46 Hier 23:27:45 par ML63AMG
5 122 Hier 23:23:07 par powerpack

Pied de page des forums




Server Stats - [ Generated in 0.049 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]