mercedes 190d problème de feu arrière (Page 1) / 190 W201 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 21-11-2014 22:27:54

Gge
Visiteur
Inscription : 21-11-2014
Messages : 3
Avertissements : 1

mercedes 190d problème de feu arrière

Bonsoir à vous tous,

Je viens juste de m'inscrire et houps je commence pour un avertissement bien mérité!!:/

J'ai un problème avec le feu arrière gauche , ce n'est pas l'ampoule , elle est d'ailleurs chaude même si elle n'éclaire pas .

Faut 'il changer un fusible? Que faire?

Merci

j'attends vos réponses de pro pour une novice

bonne soirée

Hors Ligne

Annonce

#2 22-11-2014 17:33:39

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 064

Re : mercedes 190d problème de feu arrière

Change l'ampoule ! ...... si elle chauffe c'est qu'il y a du courant qui arrive jusque là, le filament est surement défaillant biere


Ex(W140 - W202)

Hors Ligne

#3 28-11-2014 11:10:53

Gge
Visiteur
Inscription : 21-11-2014
Messages : 3
Avertissements : 1

Re : mercedes 190d problème de feu arrière

Bonjour,

Merci pour ta réponse , j'ai changé l'ampoule cela ne fonctionne toujours pas

oupssssss

Bonne journée

Hors Ligne

#4 30-11-2014 19:09:44

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 064

Re : mercedes 190d problème de feu arrière

Si elle est chaude c'est qu'il n'y a pas assez de courant pour qu'elle s'allume roll ..... peut-être le fil, un relais, ou une connerie roll


Ex(W140 - W202)

Hors Ligne

#5 30-11-2014 21:15:49

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 554

Re : mercedes 190d problème de feu arrière

Gge - as tu vérifié l'arrivée du 12V sur l'ampoule ?  Et le bon état de la masse ?

En Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
20 311 Aujourd'hui 19:57:40 par JFJ86
4 3387 Aujourd'hui 17:49:48 par ouiouin58
Huile du pont arrière par chaiarania
2 334 Aujourd'hui 13:08:14 par richard57
0 15 Aujourd'hui 12:24:16 par Lanazio
problème FAP R350 W251 par MarcR350
12 132 Aujourd'hui 08:19:40 par MarcR350

Pied de page des forums




Server Stats - [ Generated in 0.105 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]