probleme de "desamorçage" alimentation en gasoil (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 19-11-2014 09:29:42

Olivier E220
Sans permis
Inscription : 14-03-2014
Messages : 24

probleme de "desamorçage" alimentation en gasoil

Bonjour,
Ma voiture est une classe E220 cdi de 2000 , mon probleme c est qu elle roule tres bien lorsque j ai le plein de gasoil mais quand j arrive au dernier quart du plein elle broute , claque, sent mauvais .... J ai constaté qu a ce moment là dans le pot du filtre a gasoil il y a plus d air que de gasoil.
Ma question , est ce qu il y a une pompe en amont sur ce modele qui pourrait etre hs ? Un relais de cette pompe si oui ou? Et lequel ? En vous remerciant

Hors Ligne

Annonce

#2 19-11-2014 10:56:55

neoblankok
Visiteur
Inscription : 21-10-2014
Messages : 6

Re : probleme de "desamorçage" alimentation en gasoil

Bonjour Olivier,

J'ai le même problème que toi sur ma E290 TD, elle tombait en panne chaque fois que je m'approchais de la réserve.

Le garagiste m'avait expliqué que le réservoir était probablement encrassé (dû à la mauvaise qualité des carburants en centres commerciaux) et que du coup, chaque fois que le niveau était trop bas dans mon réservoir la pompe à gasoil se désamorçait.

Il existe des adjuvants à ajouter lorsque tu fais ton plein pour nettoyer le réservoir et le circuit d'injection de la marque Mecacyl. Il est conseillé de renouveler l'opération au moins une fois par an.

Bon courage,

Lucien

Hors Ligne

#3 19-11-2014 11:39:36

Olivier E220
Sans permis
Inscription : 14-03-2014
Messages : 24

Re : probleme de "desamorçage" alimentation en gasoil

Merci lucien pour cette reponse , j ai fais un nettoyage il y a un mois avec un produit "eco tech" nettoyant circuit gasoil maos le probleme persiste , j ai oublié aussi de preciser qu un ami m'a dit " quand tu mets le contact ta pompe se met en route etenvoi le gasoil " j ai fais l'experience en debranchant la durite d alimentation ... Rien pas une goutte pas de bruit de pompe non plus . :-(

Hors Ligne

#4 19-11-2014 18:22:55

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 818
Site Web

Re : probleme de "desamorçage" alimentation en gasoil

La pompe basse pression n'est pas électrique sur ta motorisation, elle est mécanique et entrainée par l'arbre à cames. Ton ami se trompe.


Forum-mercedes.com

Hors Ligne

#5 19-11-2014 18:29:37

Olivier E220
Sans permis
Inscription : 14-03-2014
Messages : 24

Re : probleme de "desamorçage" alimentation en gasoil

C est vrai ?!?! Je te dirai que c'est une bonne nouvelle je me voyais deja demonter mon reservoir  .... De ou cela peut bien venir alors ? La saleté donc une crepine sale ? Il doit y avoir un clapet anti retour aussi non ?
Et cette pompe asse pression est accecible ? Comment la controler ? Merci

Hors Ligne

#6 20-11-2014 07:38:59

robigeo
Apprenti
Inscription : 21-10-2014
Messages : 79

Re : probleme de "desamorçage" alimentation en gasoil

Bonjour, n'y a-t-il pas un bouchon de vidange sous le réservoir ? cela permettrait de le vider et le rincer, si le soucis viens des boues bien sur ! quand à l'anti-retour il n'y en a pas forcément, je viens d'en monter un sur la mienne, se qui évite de fatiguer le démarreur quand on change le filtre.


Il faut apprendre, non pas pour l'amour de la connaissance, mais pour se défendre contre le mépris dans lequel le monde tient les ignorants. Charlie Chaplin.

Hors Ligne

#7 20-11-2014 17:58:32

Olivier E220
Sans permis
Inscription : 14-03-2014
Messages : 24

Re : probleme de "desamorçage" alimentation en gasoil

Bon vous allez rire , .... non y a rien de marrant , depuis ce midi ma voiture est bridée a 3000 tour / min ! Defaut EPC Gestion moteur allez a l ’ atelier .
ce probleme peut etre lié avec les ratés de ma voiture depuis queque temps ??... je crois que se defaut vient d un capteur qui ne remonte pas d info mais lequel ?
Merci

Hors Ligne

#8 22-11-2014 19:16:31

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 4 468

Re : probleme de "desamorçage" alimentation en gasoil

Le filtre à GO est peut-être bouché.


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#9 22-11-2014 19:19:55

Olivier E220
Sans permis
Inscription : 14-03-2014
Messages : 24

Re : probleme de "desamorçage" alimentation en gasoil

Le filtre est neuf il a 500 km . je passe la voiture au diag dans la semaine on verra bien

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
8 61 Aujourd'hui 04:26:55 par Lamisteph03
Probleme infiltration d'eau par Nico66  [ 1 2 3 4 ]
89 7519 Aujourd'hui 00:33:23 par tulipemerco
Problème réception gps par jim85260
22 384 Hier 21:25:29 par ton
problème batterie par ptitcouik
2 103 Hier 18:50:31 par ptitcouik
11 161 09-12-2016 19:15:34 par PSAMAN

Pied de page des forums




Server Stats - [ Generated in 0.032 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]