Probleme sonde lambda (Page 1) / Classe R / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 14-11-2014 16:08:42

R280
Visiteur
Inscription : 13-11-2014
Messages : 4

Probleme sonde lambda

Bonjour, je possède une r280 cdi de fin 2006.
J'ai un probleme de fumée importante lors de chaque accélération depuis cet été ,mais sinon elle fonctionne normalement. Je l'ai emmenné cet été mais rien n'a été detecte a la valise diag.
La voiture c'est mise en mode dégradé on m'a diagnostiqué un changement de sonde lambda( défaut o2).pas de probleme a l'injection.mais le garage n'avait pas l'air sûre de son diagnostic.depuis la voiture refonctionne normalement mais fume toujours.elle ne c'est jamais remise en mode dégradé.
Est ce qu'une sonde lambda en défaut peut être la cause de cette fumee noire? Personnellement j'en doute
Merci de vos réponse.

Hors Ligne

Annonce

#2 14-11-2014 18:32:03

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 312

Re : Probleme sonde lambda

Bonjour et bienvenue au forum.  smile

La sonde a été changée ou non ?

Hors Ligne

#3 14-11-2014 19:21:51

R280
Visiteur
Inscription : 13-11-2014
Messages : 4

Re : Probleme sonde lambda

Non la sonde n'a pas été changee vu que la concession n'était pas sur d'elle d'où ma question.
Peut on tester la sonde avant de la changee?
Peut elle etre a l'origine des fumées?
Merci

Hors Ligne

#4 14-11-2014 21:03:14

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 312

Re : Probleme sonde lambda

Je serais tenté de suivre l'avis du garage Mercedes, puisqu'ils ont vu la voiture.

Hors Ligne

#5 17-11-2014 19:45:32

R280
Visiteur
Inscription : 13-11-2014
Messages : 4

Re : Probleme sonde lambda

Est ce difficile a changer? Car sur oscaro les sondes sont vraiment moins chères?

Hors Ligne

#6 06-01-2015 18:40:17

R280
Visiteur
Inscription : 13-11-2014
Messages : 4

Re : Probleme sonde lambda

Bonjour à tous, la sonde été changee et toujours autant de fumée. Vu qu'aucun autre défaut apparait a la valise je dois rouler ainsi jusqu'à ce qu'un défaut apparaisse.moi ça me dérange de rouler ainsi. Je rappelle que j'ai aucun trou a l'accélération pas de perte de puissance ni défaut affiché. Si quelqu'un a une idée je suis preneur.
Merci d'avance.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème fil électrique par Cskyrom06
9 117 Hier 21:43:47 par Cskyrom06
6 54 Hier 20:32:32 par gregalan
0 12 Hier 20:23:03 par Titi59
12 167 Hier 17:38:57 par manu77500
0 37 21-04-2017 10:24:46 par gege_S320

Pied de page des forums




Server Stats - [ Generated in 0.034 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]