Problème circuit d'air ML320 (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 12-11-2014 23:01:10

micheljc
Visiteur
Inscription : 12-11-2014
Messages : 2

Problème circuit d'air ML320

Bonjour, propriétaire d'un ML320 W163 de 2001 depuis 3 mois, j'ai remarqué des vibrations au ralenti et des pertes de puissance, suite à un diag OBD, j'ai plusieurs codes erreur qui apparaissent :
P0100 Débimètre d'air -panne circuit
P0300 : Cylindres multiples- ratés d'allumage aléatoire détectés
P0303 : Cylindre 3- ratés d'allumage détectés
P0306 : Cylindre 6- ratés d'allumage détectés
et enfin en bas de l'interface défault
P0221 : Capteur de position de papillon B/Capteur de pédale d'accélerateur B-problème de performance
Pour l'instant j'ai déconnecté, reconnecté le débimètre d'air, l'ai démonté et nettoyé avec un nettoyant pour frein mais j'ai toujours des ratés.
Je voulais votre avis avant de remplacer directement le débimètre s'il y a d'autre vérification à faire, si toutes ses erreurs peuvent-être liées?
Merci d'avance de votre aide.

Hors Ligne

Annonce

#2 13-11-2014 00:20:38

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 15 052

Re : Problème circuit d'air ML320

Bonjour et bienvenue au forum.  smile

Hors Ligne

#3 13-11-2014 22:14:41

micheljc
Visiteur
Inscription : 12-11-2014
Messages : 2

Re : Problème circuit d'air ML320

Merci

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
13 296 Hier 22:21:11 par virusbam
0 12 Hier 22:09:08 par MERCO49100
13 138 Hier 21:49:42 par Cacaouete
1 16 Hier 21:40:19 par Labetenoir
5 963 Hier 19:16:31 par Fabrice45

Pied de page des forums




Server Stats - [ Generated in 0.054 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]