Problème circuit d'air ML320 (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 12-11-2014 23:01:10

micheljc
Visiteur
Inscription : 12-11-2014
Messages : 2

Problème circuit d'air ML320

Bonjour, propriétaire d'un ML320 W163 de 2001 depuis 3 mois, j'ai remarqué des vibrations au ralenti et des pertes de puissance, suite à un diag OBD, j'ai plusieurs codes erreur qui apparaissent :
P0100 Débimètre d'air -panne circuit
P0300 : Cylindres multiples- ratés d'allumage aléatoire détectés
P0303 : Cylindre 3- ratés d'allumage détectés
P0306 : Cylindre 6- ratés d'allumage détectés
et enfin en bas de l'interface défault
P0221 : Capteur de position de papillon B/Capteur de pédale d'accélerateur B-problème de performance
Pour l'instant j'ai déconnecté, reconnecté le débimètre d'air, l'ai démonté et nettoyé avec un nettoyant pour frein mais j'ai toujours des ratés.
Je voulais votre avis avant de remplacer directement le débimètre s'il y a d'autre vérification à faire, si toutes ses erreurs peuvent-être liées?
Merci d'avance de votre aide.

Hors Ligne

Annonce

#2 13-11-2014 00:20:38

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 896

Re : Problème circuit d'air ML320

Bonjour et bienvenue au forum.  smile

Hors Ligne

#3 13-11-2014 22:14:41

micheljc
Visiteur
Inscription : 12-11-2014
Messages : 2

Re : Problème circuit d'air ML320

Merci

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 14 Aujourd'hui 06:44:38 par Papaz666
67 42686 Hier 20:43:57 par JFJ86
17 1152 Hier 08:33:18 par cyberpedro
8 112 22-08-2017 22:47:59 par Beginner
5 150 22-08-2017 17:10:04 par Ochi

Pied de page des forums




Server Stats - [ Generated in 0.031 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]