impossible de remettre à zéro après vidange sur e320 de 2007 315000 km (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 08-11-2014 19:42:36

chenapan52
Apprenti
Inscription : 20-02-2014
Messages : 89

impossible de remettre à zéro après vidange sur e320 de 2007 315000 km

Bonjour j'ai fait ma vidange moteur mais je n’arrive pas a enlever le message au demarrage du vehicule " service B " dépasse depuis X km

Pouvez vous me dire comment vous faites j'ai fait tout les tutoriels et j'ai trouvé plein de truc mais ça marche pas

Je sais qu'il faut mettre le contact, se mettre sur l'affichage de la température et appuyer sur le reste jusqu'à avoir le voltage mais rien


Passionné de Mercedes
Voiture classe e320 Camion unimog 406 Tracteur mb 1500 4x4 G350

Hors Ligne

Annonce

#2 08-11-2014 20:01:17

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 216

Re : impossible de remettre à zéro après vidange sur e320 de 2007 315000 km

Bonjour,

Tu as posté ce message trois fois (sûrement en rafraichissant ton navigateur trop vite) - j'ai supprimé les deux autres.

As-tu fait une recherche sur le forum ?   Il y a un document MB qui explique la procédure pour beaucoup de modèles.

Hors Ligne

#3 10-11-2014 20:31:37

chenapan52
Apprenti
Inscription : 20-02-2014
Messages : 89

Re : impossible de remettre à zéro après vidange sur e320 de 2007 315000 km

Bonjour

Désolé pour les trois message mauvaise manipulation. ..
J'ai trouvé des truc mais rien ne fonctionne

Avant sur la classe A que j'avais j'y arrive sans problème
Mais pas sur la e 320
Quelqu'un peut il me donner la démarche qu'il utilise pour ça propre voiture.. merci à vous


Passionné de Mercedes
Voiture classe e320 Camion unimog 406 Tracteur mb 1500 4x4 G350

Hors Ligne

#4 10-11-2014 20:49:57

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 216

Re : impossible de remettre à zéro après vidange sur e320 de 2007 315000 km

Elle est de quelle année ?

Hors Ligne

#5 10-11-2014 21:38:18

chenapan52
Apprenti
Inscription : 20-02-2014
Messages : 89

Re : impossible de remettre à zéro après vidange sur e320 de 2007 315000 km

Elle est de 2007
WDB2110221B008828 SI ÇA PEUT AIDER


Passionné de Mercedes
Voiture classe e320 Camion unimog 406 Tracteur mb 1500 4x4 G350

Hors Ligne

#6 10-11-2014 21:49:54

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 216

Re : impossible de remettre à zéro après vidange sur e320 de 2007 315000 km

Le document MB en pdf se trouve ici:   SERVICE RESET  MB

La procédure se trouve page 6  (W211 >2002).

NB:  les portes, coffre et capot doivent être fermés avant de commencer.

Hors Ligne

#7 10-11-2014 22:09:57

chenapan52
Apprenti
Inscription : 20-02-2014
Messages : 89

Re : impossible de remettre à zéro après vidange sur e320 de 2007 315000 km

Je vais essayer , peut être avec la porte fermée, mais j'ai déjà essayer cette procédure , sans succès. ... on verra
Merci de vous êtes pencher sur mon probleme


Passionné de Mercedes
Voiture classe e320 Camion unimog 406 Tracteur mb 1500 4x4 G350

Hors Ligne

#8 10-11-2014 22:25:06

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 216

Re : impossible de remettre à zéro après vidange sur e320 de 2007 315000 km

Je crois que le même doc. existe en français sur le forum (ce qui est plus pratique . . .), mais je ne l'ai pas trouvé   roll

Hors Ligne

#9 22-11-2014 19:51:21

chenapan52
Apprenti
Inscription : 20-02-2014
Messages : 89

Re : impossible de remettre à zéro après vidange sur e320 de 2007 315000 km

Bonsoir à tous
J'ai essayé  de remarquer à zéro l'indicateur  de vidange hier soir mais impossible  ça ne fonctionne  pas j'arrive  pas à attendre l'indication  du voltage....

PLUS GRAVE j'ai voulu démarrer la voiture aujourd'hui  mais elle veut pas démarrer ,, on dirai qu'il n'y a plus assez de batterie et au tableau de bord il s'affiche SRS  allez au garage

J'ai voulu alors essayer de démarrer  la voiture en voulant mettre des câbles mais le coffre veut plus s'ouvrir

Je pense que la petite batterie dans le compartiment moteur fait des siennes

il me semble déjà que la dernière fois que j'avais  essayé de faire une remise à zéro la voiture n'avais  pas voulu démarrer quelque heure après

Soit mes batteries sont faibles soit le faites de mettre plusieurs  fois le contact, que le préchauffage s'allume et que les volets  de ventilation s'ouvre me bouffe la batterie

à vos crayons pour m'aider. .. merci


Passionné de Mercedes
Voiture classe e320 Camion unimog 406 Tracteur mb 1500 4x4 G350

Hors Ligne

#10 22-11-2014 22:51:49

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 216

Re : impossible de remettre à zéro après vidange sur e320 de 2007 315000 km

Les batteries sont peut-être faible - elles ont quelle age ?

Hors Ligne

#11 23-11-2014 08:47:56

chenapan52
Apprenti
Inscription : 20-02-2014
Messages : 89

Re : impossible de remettre à zéro après vidange sur e320 de 2007 315000 km

Labetenoir a écrit :

Les batteries sont peut-être faible - elles ont quelle age ?

Je sais pas ça fait seulement  1 an que j'ai la voiture

Peux  tu me donner les puissances d'origine des deux batteries que je contrôle ça car de fois elles ont été remplacés par plus petit car moins chère

Mon Win est dans le sujet plus haut

Merci d'avance


Passionné de Mercedes
Voiture classe e320 Camion unimog 406 Tracteur mb 1500 4x4 G350

Hors Ligne

#12 23-11-2014 09:22:14

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 216

Re : impossible de remettre à zéro après vidange sur e320 de 2007 315000 km

Les batteries sont de 95 et 12 Ah d'origine.

Tu devrais avoir > 12V à l'arrêt, à froid  et pas moins de 10V pendant le démarrage.

Hors Ligne

#13 23-11-2014 09:49:01

almogui
Technicien diagnostic
Inscription : 28-12-2013
Messages : 317

Re : impossible de remettre à zéro après vidange sur e320 de 2007 315000 km

J'ai le même problème sur mon Vito, impossible de remettre l'indicateur de maintenance à zéro.
J'ai tout essayé ce que j'ai trouvé ici et sur le net, rien à faire, chez M.B ils m'ont parlé de la panne possible du système de RAZ.
Bref, je m'y suis habitué, j'ai dépassé mon dernier entretien de 90000 kms !!!!:D wink


E 320 CDI, Vito 109 CDI et Classe A 180 CDI.

Hors Ligne

#14 23-11-2014 14:31:34

chenapan52
Apprenti
Inscription : 20-02-2014
Messages : 89

Re : impossible de remettre à zéro après vidange sur e320 de 2007 315000 km

J'ai regardé  se matin la batterie principale est un 92ah  moins que la valeur d'origine
J'ai mis les pinces se matin et la voiture à démarrer
Par contre pas de batterie additionnel  sur le filtre d'habitacle dans le compartiment  moteur juste un boîtier électronique en aluminium et en dessous un bocal de lave glace on dirai

C'est possible ça qu'il n'y ai pas de batterie  additionnel


Passionné de Mercedes
Voiture classe e320 Camion unimog 406 Tracteur mb 1500 4x4 G350

Hors Ligne

#15 23-11-2014 14:33:01

chenapan52
Apprenti
Inscription : 20-02-2014
Messages : 89

Re : impossible de remettre à zéro après vidange sur e320 de 2007 315000 km

almogui a écrit :

J'ai le même problème sur mon Vito, impossible de remettre l'indicateur de maintenance à zéro.
J'ai tout essayé ce que j'ai trouvé ici et sur le net, rien à faire, chez M.B ils m'ont parlé de la panne possible du système de RAZ.
Bref, je m'y suis habitué, j'ai dépassé mon dernier entretien de 90000 kms !!!!:D wink

Je n'y arrive  pas non plus merci de ton avis


Passionné de Mercedes
Voiture classe e320 Camion unimog 406 Tracteur mb 1500 4x4 G350

Hors Ligne

#16 23-11-2014 16:30:58

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 216

Re : impossible de remettre à zéro après vidange sur e320 de 2007 315000 km

Si tu as une 211 de 2006 ou plus récente, il n'y a que la batterie principale.  La batterie auxiliaire était supprimée en même temps que les freins SBC.

Hors Ligne

#17 23-11-2014 18:29:04

chenapan52
Apprenti
Inscription : 20-02-2014
Messages : 89

Re : impossible de remettre à zéro après vidange sur e320 de 2007 315000 km

Oui c'est une e 320 de 2007 merci pour l info je vais surveiller ma batterie principale car elle me semble faiblarde


Passionné de Mercedes
Voiture classe e320 Camion unimog 406 Tracteur mb 1500 4x4 G350

Hors Ligne

#18 23-11-2014 18:36:56

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 216

Re : impossible de remettre à zéro après vidange sur e320 de 2007 315000 km

C'est bien possible que la batterie soit d'origine - 7 ans c'est pas mal pour une batterie.  Si tu as des doutes, ça vaut mieux de la changer avant l'hiver et des problèmes . . .

Hors Ligne

#19 24-11-2014 20:49:07

chenapan52
Apprenti
Inscription : 20-02-2014
Messages : 89

Re : impossible de remettre à zéro après vidange sur e320 de 2007 315000 km

La batterie n'est pas d'origine car c'est une fulmen  en 92ah et 760a
Je pense pas que merco pose du fulmen  comme batterie  dorigine
Peut on mettre un peu plus puissant car avec cette batterie je trouve que la voiture ne démarre pas franchement
Par contre quand je l'ai branche sur des câbles à partir d'une clio  qui tournée je trouve que le moteur v6  à démarrer plus franchement,plus rapidement  ,le démarreur devait tourner plus vite


Passionné de Mercedes
Voiture classe e320 Camion unimog 406 Tracteur mb 1500 4x4 G350

Hors Ligne

#20 24-11-2014 20:57:33

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 216

Re : impossible de remettre à zéro après vidange sur e320 de 2007 315000 km

Si tu sens la différence avec une autre batterie, c'est peut-être temps de la changer.

Une batterie peut être fatiguée, sans être morte wink

Je resterais avec la taille d'origine, mais prends une bonne marque - je n'utilise que des Bosch.

Hors Ligne

#21 24-11-2014 21:20:03

chenapan52
Apprenti
Inscription : 20-02-2014
Messages : 89

Re : impossible de remettre à zéro après vidange sur e320 de 2007 315000 km

Ta sûrement raison, je vais voir ca


Passionné de Mercedes
Voiture classe e320 Camion unimog 406 Tracteur mb 1500 4x4 G350

Hors Ligne

#22 24-11-2014 22:06:35

SOULA
Réceptionnaire
Inscription : 27-01-2014
Messages : 416

Re : impossible de remettre à zéro après vidange sur e320 de 2007 315000 km

Bonsoir à tous.
Personnellement, avec mon CLS 32O CDI, j'ai constaté qu'avec ma batterie chargée à fond, donc après une charge de 48 heures (avec chargeur automatique) elle affiche après repos 12v 70, et dans ce cas, le moteur démarre en 2 secondes au lieu de 4 à 12 V 50. Ma batterie est d'origine, elle à 5 ans, c'est une VARTA 95 AH 850 A EN. Je maintiens la charge maximum en la  rechargeant souvent avec un MEGAPULSE, j'ai l'impression que cela est efficace, je ne sais ce que vous en pensez ?

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
4 64 Aujourd'hui 00:31:20 par Rv83
0 19 Hier 22:02:57 par Davidorkide
8 198 08-12-2016 19:44:54 par jpfenoy
12 237 06-12-2016 23:38:43 par Pit1300
4 221 06-12-2016 21:11:40 par fabgwen

Pied de page des forums




Server Stats - [ Generated in 0.047 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]