PROBLÈME DÉCHARGEMENT BATTERIE MERCEDES S 320 (Page 1) / Classe S W220 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 03-11-2014 00:04:21

xdody
Visiteur
Inscription : 02-11-2014
Messages : 4

PROBLÈME DÉCHARGEMENT BATTERIE MERCEDES S 320

Bonjour à tous!
J'ai acheté un classe S 320 de 2001 en panne,je réussi a le faire démarrer au l'aide de MB star.
Le souci c'est que la batterie se décharge dans 24-48 H  et  de que je ferme la voiture au clef les clignotants, ils ce met en route,ils clignent rapidement après 10 seconde .
Que pensez vous, quelqu’un at il le même défaut?
Merci par l'avance.Cordialement

Hors Ligne

Annonce

#2 03-11-2014 09:35:23

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 163

Re : PROBLÈME DÉCHARGEMENT BATTERIE MERCEDES S 320

Bonjour et bienvenue au forum.  smile

La voiture était en panne de quoi ?

La batterie a quel age ?

Hors Ligne

#3 03-11-2014 14:22:22

passion
Technicien service 24h
Lieu : belgiques
Inscription : 10-07-2012
Messages : 296

Re : PROBLÈME DÉCHARGEMENT BATTERIE MERCEDES S 320

xdody a écrit :

Bonjour à tous!
J'ai acheté un classe S 320 de 2001 en panne,je réussi a le faire démarrer au l'aide de MB star.
Le souci c'est que la batterie se décharge dans 24-48 H  et  de que je ferme la voiture au clef les clignotants, ils ce met en route,ils clignent rapidement après 10 seconde .
Que pensez vous, quelqu’un at il le même défaut?
Merci par l'avance.Cordialement

BONJOUR

je dirais dans un premier temps de controler l'état de la batterie , de prendre la tension de charge de ton alternateur si ces deux éléments sont bon.
je me pencherais sur une fuite électrique dans le véhicule, pour se faire prend une ampoule de 12 volt (style ampoule clignotant ou feu de position) , débranche la cosse ((moins)) de ta batterie et met l'ampoule entre la cosse batterie et le plot batterie le (((moins))) si l'ampoule s'éclaire si peu soit il tu a une fuite de courant électrique.

pour effectuer cette opération tout doit etre éteint dans le véhicule, plafonnier, radio et porte fermer de tout le vehicule, pour le coffre qui lui restera ouvert du retire l'ampoule d'éclairage.

si tu as une batterie accessoire débranche la.

une fois se controle fait tu rebranche ta batterie et tu met ta voiture en marche , des voyant défaut vont etre allumer ,"t'inquiete cela n'est pas grave" , tu tourne ton volant a fond a droite et a gauche  tout en ayant le pied sur la pédale de freins, tu arrete ton moteur et voila .

bien entendu toute cette manoeuvre avec l'ampoule ne t'aura juste informer de cette fuite de courant, encore faut il trouver ou elle est dans le vehicule ,moi je me tournerais sur cette alarme qui équipe nos belle w220 , dans mon qu'a c'était exactement le meme soucis que tu d'écrit ,j'ai tout simplement supprimer cette derniere , sa na pas ete ce qu'il y a de plus simple je te rassure, fait toi aider si tu n'y connais pas trop.
a bientot pour la suite.


La mécanique est part définition... le bon fonctionnement d'un moteur ou le battement d'un cœur (mais, heureusement, pas les émotions qui vont avec…).

Hors Ligne

#4 03-11-2014 23:58:29

xdody
Visiteur
Inscription : 02-11-2014
Messages : 4

Re : PROBLÈME DÉCHARGEMENT BATTERIE MERCEDES S 320

Labetenoir a écrit :

Bonjour et bienvenue au forum.  smile

La voiture était en panne de quoi ?

La batterie a quel age ?

Bonjour,
La voiture était en panne électrique quand je l'acheté   (fusible de calculateur CDI) mais résolu avec ma MB star Diag
La batterie est neuve,2 semaine. Je pense aussi que c'est l'alarme, comme il dit passion.

Hors Ligne

#5 04-11-2014 00:02:47

xdody
Visiteur
Inscription : 02-11-2014
Messages : 4

Re : PROBLÈME DÉCHARGEMENT BATTERIE MERCEDES S 320

passion a écrit :
xdody a écrit :

Bonjour à tous!
J'ai acheté un classe S 320 de 2001 en panne,je réussi a le faire démarrer au l'aide de MB star.
Le souci c'est que la batterie se décharge dans 24-48 H  et  de que je ferme la voiture au clef les clignotants, ils ce met en route,ils clignent rapidement après 10 seconde .
Que pensez vous, quelqu’un at il le même défaut?
Merci par l'avance.Cordialement

BONJOUR

je dirais dans un premier temps de controler l'état de la batterie , de prendre la tension de charge de ton alternateur si ces deux éléments sont bon.
je me pencherais sur une fuite électrique dans le véhicule, pour se faire prend une ampoule de 12 volt (style ampoule clignotant ou feu de position) , débranche la cosse ((moins)) de ta batterie et met l'ampoule entre la cosse batterie et le plot batterie le (((moins))) si l'ampoule s'éclaire si peu soit il tu a une fuite de courant électrique.

pour effectuer cette opération tout doit etre éteint dans le véhicule, plafonnier, radio et porte fermer de tout le vehicule, pour le coffre qui lui restera ouvert du retire l'ampoule d'éclairage.

si tu as une batterie accessoire débranche la.

une fois se controle fait tu rebranche ta batterie et tu met ta voiture en marche , des voyant défaut vont etre allumer ,"t'inquiete cela n'est pas grave" , tu tourne ton volant a fond a droite et a gauche  tout en ayant le pied sur la pédale de freins, tu arrete ton moteur et voila .

bien entendu toute cette manoeuvre avec l'ampoule ne t'aura juste informer de cette fuite de courant, encore faut il trouver ou elle est dans le vehicule ,moi je me tournerais sur cette alarme qui équipe nos belle w220 , dans mon qu'a c'était exactement le meme soucis que tu d'écrit ,j'ai tout simplement supprimer cette derniere , sa na pas ete ce qu'il y a de plus simple je te rassure, fait toi aider si tu n'y connais pas trop.
a bientot pour la suite.



Merci pour l'intervention assez rapide de vôtre part, merci Passion , je veux me lancer cet week-end à l'aide de la valise MB Star  sur tout que tu ma conseillée.

Hors Ligne

#6 04-11-2014 00:14:43

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 163

Re : PROBLÈME DÉCHARGEMENT BATTERIE MERCEDES S 320

Si la batterie est en bon état, c'est bien possible que ça soit l'alarme (sirène).

Quand la batterie est chargée, est-ce le led rouge pour l'alarme s'allume quand la voiture est fermée ?

En attendant, tu peux essayer de fermer la voiture avec la clef de secours (métallique) - en ce cas, l'alarme n'est pas activé. Mais la fuite pourrait continuer sad

Hors Ligne

#7 04-11-2014 22:39:29

xdody
Visiteur
Inscription : 02-11-2014
Messages : 4

Re : PROBLÈME DÉCHARGEMENT BATTERIE MERCEDES S 320

Labetenoir a écrit :

Si la batterie est en bon état, c'est bien possible que ça soit l'alarme (sirène).

Quand la batterie est chargée, est-ce le led rouge pour l'alarme s'allume quand la voiture est fermée ?

En attendant, tu peux essayer de fermer la voiture avec la clef de secours (métallique) - en ce cas, l'alarme n'est pas activé. Mais la fuite pourrait continuer sad





Merci LABETENOIR , je veux regarder demain et je vous tien au curant, aujourd'hui je rentrée trop tard de travail et pas temps de regarder

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
55 35372 Aujourd'hui 21:16:49 par Yannovich22
0 25 Aujourd'hui 15:07:13 par S320CDI
33 861 Aujourd'hui 11:15:10 par Kello
2 50 Aujourd'hui 10:39:37 par Serkan3869
2 76 Aujourd'hui 01:51:16 par Slim007

Pied de page des forums




Server Stats - [ Generated in 0.067 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]