Haut parleurs à l'arrière débranchés. (Page 1) / Classe C W202 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 02-11-2014 20:20:20

TheSuperSnake
Visiteur
Inscription : 06-08-2014
Messages : 5

Haut parleurs à l'arrière débranchés.

Salut tout le monde, voilà sur ma c200 cdi, j'ai, dans le coffre, un câble qui se balade tout seul, qui n'est pas branché, et à mon humble avis il s'agit du câble des haut-parleurs à l'arrière de la voiture puisque je n'ai encore jamais eu l'impression de percevoir de la musique provenant de ceux-ci. Ce câble a un peu la gueule de ceux qu'on utilise pour faire charger nos ordis portables, si vous voyez à quoi ça ressemble ? (je parle en réalité de l’extrémité, de "l'embout"). Est-ce que c'est bien ce à quoi je pense (c.à.d. aux HP) ou est-ce-que c'est autre chose ? Si c'est bien le câble des HP, quelqu'un pourrait me dire comment on le rebranche ?? Merci par avance de votre attention !!  :-D

Hors Ligne

Annonce

#2 04-11-2014 14:54:29

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 082

Re : Haut parleurs à l'arrière débranchés.

Fais une photo, qu'on soit sur biere


Ex(W140 - W202 C250) - Actuelles : Mazda Mx5 et W202 C240

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
7 85 Aujourd'hui 01:05:24 par dom44
3 51 Hier 20:10:39 par Pierre81
7 233 Hier 01:07:27 par Superboeuf
208 93677 15-02-2019 16:50:22 par heska77240
17 219 12-02-2019 08:42:12 par Foulek

Pied de page des forums




Server Stats - [ Generated in 0.034 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]