Haut parleurs à l'arrière débranchés. (Page 1) / Classe C W202 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 02-11-2014 20:20:20

TheSuperSnake
Visiteur
Inscription : 06-08-2014
Messages : 5

Haut parleurs à l'arrière débranchés.

Salut tout le monde, voilà sur ma c200 cdi, j'ai, dans le coffre, un câble qui se balade tout seul, qui n'est pas branché, et à mon humble avis il s'agit du câble des haut-parleurs à l'arrière de la voiture puisque je n'ai encore jamais eu l'impression de percevoir de la musique provenant de ceux-ci. Ce câble a un peu la gueule de ceux qu'on utilise pour faire charger nos ordis portables, si vous voyez à quoi ça ressemble ? (je parle en réalité de l’extrémité, de "l'embout"). Est-ce que c'est bien ce à quoi je pense (c.à.d. aux HP) ou est-ce-que c'est autre chose ? Si c'est bien le câble des HP, quelqu'un pourrait me dire comment on le rebranche ?? Merci par avance de votre attention !!  :-D

Hors Ligne

Annonce

#2 04-11-2014 14:54:29

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 067

Re : Haut parleurs à l'arrière débranchés.

Fais une photo, qu'on soit sur biere


Ex(W140 - W202) - Désormais en Mx5

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Coupure moteur haut régime par Strabistan
5 141 16-11-2017 21:01:33 par Gautré
Bruit arrière par neo59
2 90 16-11-2017 20:46:12 par neo59
59 31110 16-11-2017 16:30:09 par Shantoinou
0 55 15-11-2017 15:07:18 par X204Dan78
19 249 08-11-2017 18:20:26 par Labetenoir

Pied de page des forums




Server Stats - [ Generated in 0.031 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]