Voyant batterie sur mon vito 109 cdi W639 (Page 1) / Vito & Viano 638 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 01-11-2014 16:12:11

antoinarde
Visiteur
Inscription : 01-11-2014
Messages : 2

Voyant batterie sur mon vito 109 cdi W639

Bonjour à tous

J'ai le voyant de batterie qui s'allume peu de temps après l'avoir démarré (vingtaine de secondes). J'ai donc vérifié la charge, pas de résultats positif donc j'ai remplacé l'alternateur, mais voilà cela n'a pas résolu mon problème toujours le voyant qui s'allume et pas de charge (un alternateur changé pour rien). J'ai mesuré à la prise du régulateur (débranchée) je trouve 8 volts trop peu à mon gout. J'ai testé le câble de celui ci de l'alternateur au calculateur moteur et pas de court circuit et le câble est ok. En cherchant un peu j'ai pu lire que ce problème pourrait venir du fusible 225A. Quelqu'un pourrait-il me dire ou ce fusible se trouve? Comment le tester (si méthode spéciale). Sinon quelqu'un aurait il un schéma électrique sur le circuit de charge et un document avec la disposition des fusibles.

Merci à vous plus_un

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
problème batterie par ptitcouik
2 98 Aujourd'hui 18:50:31 par ptitcouik
Voyant EDC allumé par Rivjeanl
1 21 Aujourd'hui 15:53:18 par DaddyKool
Voyant diagnostic moteur par Etienne-C
3 113 Aujourd'hui 10:20:18 par Etienne-C
7 54 Hier 15:45:43 par merco33
4 75 08-12-2016 20:53:07 par clk74

Pied de page des forums




Server Stats - [ Generated in 0.025 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]