Problème démarrage tiede (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 06-10-2012 11:28:30

loma95
Visiteur
Inscription : 30-09-2012
Messages : 4

Problème démarrage tiede

Bonjour,
À froid je n ai aucun problème de démarrage , ni à chaud mais quand la voiture est tiède , celle ci ne démarre pas.
Rien de se passe, le démarreur ne fait aucun bruit. J ai changé la batterie mais le problème persiste.
Je vois pas pas pourquoi le démarreur ou le neiman seraient en cause seulement quand la voiture est tiède.
Je pense donc que c est un problème de sonde ou de relais .
Quelqu un a t il une idée, ou à déjà rencontre ce problème ?
Quelqu un à t il le schèma électrique du système de demarrage?

Merci d avance pour votre aide

Hors Ligne

Annonce

#2 06-10-2012 18:16:15

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : Problème démarrage tiede

Bonjour, pour commencer as tu controlé l'alimentation de ton démarreur lorsque la panne se produit?


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#3 06-10-2012 20:56:14

Titiwat
Responsable après-vente
Lieu : saint-amant-les-eaux
Inscription : 03-03-2012
Messages : 1 201

Re : Problème démarrage tiede

bonsoir loma95 passe nous faire une belle présentation biere

http://www.forum-mercedes.com/forum-79- … mbres.html


34615510.pngmarsa310.gif

Hors Ligne

#4 07-10-2012 09:52:27

loma95
Visiteur
Inscription : 30-09-2012
Messages : 4

Re : Problème démarrage tiede

Non je n ai teste l alimentation de mon demarreur car j ai cru comprendre qu il n etait pas vraiment accessible.
Par contre le dreniere fois que la panne s est produite, j ai debranché et rebranché la batterie et la voiture a demarré tout de suite. Comme ci il y avait eu un reset.

Hors Ligne

#5 07-10-2012 17:42:24

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : Problème démarrage tiede

Si tu ne commence pas par le commencement, c'est à dire tester l'alimentation du démarreur, tu ne pourras pas faire un diagnostic correctement.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#6 08-10-2012 08:45:28

loma95
Visiteur
Inscription : 30-09-2012
Messages : 4

Re : Problème démarrage tiede

Peut on tester le demarreur sans rien demonter ?
Quand la panne est presente, le demarreur n a forcement pas de jus puisque je ne l entends pas tourner.

Hors Ligne

#7 09-10-2012 23:25:32

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : Problème démarrage tiede

Tu ne l'entends pas tourner donc il n'a forcément pas de jus. C'est implacable. Et bien tu as diagnostiqué ta panne, et en plus sans rien démonter ni controler, bravo. Je vais arreter là, tu m'excuse mais tout ce qui est medium et voyance ça me dépasse, moi tant que je n'ai pas branché un multimètre je suis incapable de dire si un démarreur est alimenté ou non.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
4 83 Hier 22:43:52 par Boutch
5 74 Hier 22:33:26 par PSAMAN
9 134 Hier 20:34:15 par Labetenoir
6 35 Hier 19:34:09 par Lamisteph03
14 21807 07-12-2016 23:41:58 par jimily62

Pied de page des forums




Server Stats - [ Generated in 0.042 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]