Pb de demarrage C W204 CDI (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 26-10-2014 11:02:18

sanched
Visiteur
Inscription : 26-10-2014
Messages : 5

Pb de demarrage C W204 CDI

Bonjour à tous,

Je ne peux plus demarrer ma classe C de 2010. Lorsque je mets la clé dans le contact, l'affichage du compteur se fait. Par contre plus aucune option ne fonctionne. L'affichage me met que l' ABS/ESP, le tempomat/speedtronic ne fonctionne plus, le command APS50 s'ouvre mais se bloque à mi montée.....etc.  Et qd je tourne la clé pour démarrer j'entend un petit clac et l'affichage s'eteint.
Quelqu'un aurait eu déjà le même souci ou une idée sur le pb?
Merci de votre aide.

Hors Ligne

Annonce

#2 26-10-2014 11:48:35

stef29
Sans permis
Inscription : 05-07-2014
Messages : 24

Re : Pb de demarrage C W204 CDI

salut, la batterie est comment au niveau tension?

Hors Ligne

#3 26-10-2014 12:05:40

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 216

Re : Pb de demarrage C W204 CDI

Bonjour et bienvenue au forum.  smile

Hors Ligne

#4 26-10-2014 12:23:41

sanched
Visiteur
Inscription : 26-10-2014
Messages : 5

Re : Pb de demarrage C W204 CDI

Bonjour merci pour vos réponse.
Après vérif la batterie a 10,7 de tension.
Je pense que ca vient de là non?

Hors Ligne

#5 26-10-2014 13:24:28

stef29
Sans permis
Inscription : 05-07-2014
Messages : 24

Re : Pb de demarrage C W204 CDI

Oui, un coup de charge mais si ça recommence fraudra la remplacer

Hors Ligne

#6 26-10-2014 13:38:28

sanched
Visiteur
Inscription : 26-10-2014
Messages : 5

Re : Pb de demarrage C W204 CDI

Je pense que je vais la changer pour éviter que ca recommence dans 2 ou 3 mois.
Merci pour votre aide à tous.
Bon dimanche

Hors Ligne

Annonce

Pied de page des forums




Server Stats - [ Generated in 0.028 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]