Probleme Radio et Chargeur CD ( E 280 CDI W211 ) (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 25-10-2014 01:39:02

Mercedes AMG
Jeune permis
Inscription : 30-07-2013
Messages : 37

Probleme Radio et Chargeur CD ( E 280 CDI W211 )

Bonjour,

Alors j'ai un problème sur mon système Comand APS .. Tous fonctionné bien jusqu'à aujourd'hui
J'ai un chargeur 6 CD en facade qui ne s'ouvre plus et j'ai un cd de musique que j'ai mit en haut dans le lecteur DVD .. ca a toujours fonctionné mais là le CD en haut ne veut plus sortir le chargeur cd ne s'ouvre plus et quand j'allume le GPS .. ca reste bloqué sur le sigle Mercedes-Benz avec l'étoile.. j'ai aussi remarqué que le CD du GPS dans le coffre ne veut plus sortir aussi

Pourtant la radio fonctionne, il y a de la musique mais ca reste bloqué sur le sigle Mercedes-Benz et vu que je me souviens comment passer de la radio au cd du chargeur, j'ai aussi remarqué que les CD dans le chargeur fonctionne

Si quelqu'un aurait une idée S.V.P

Mercii


E 280 CDI AVANTGARDE

Hors Ligne

Annonce

#2 25-10-2014 15:38:34

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 15 785

Re : Probleme Radio et Chargeur CD ( E 280 CDI W211 )

Tu peux essayer de débrancher la batterie, attendre 10 minutes et rebrancher . . .

En Ligne

#3 26-10-2014 01:50:10

Mercedes AMG
Jeune permis
Inscription : 30-07-2013
Messages : 37

Re : Probleme Radio et Chargeur CD ( E 280 CDI W211 )

Merci d'avoir répondu .. C'est bon ça ré-fonctionne
J'ai retirer le fusible pour la radio et je l'ai remit Et tous fonctionne smile


E 280 CDI AVANTGARDE

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
5 61 Aujourd'hui 08:20:15 par Labetenoir
21 691 Hier 23:52:36 par virusbam
2 50 Hier 14:51:13 par figeac
2 70 Hier 10:27:55 par ben01
Problème boitier Papillon par Gilles6688
0 37 Hier 09:52:28 par Gilles6688

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]