Ma Voiture ne démarre plus - tout est OK (Page 1) / Classe CL203 et CLC203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 22-10-2014 11:01:40

petronium
Jeune permis
Lieu : Casablanca
Inscription : 24-05-2013
Messages : 41

Ma Voiture ne démarre plus - tout est OK

Bonjour ,

Je suis propriétaire d'une clc203 220 cdi de 2003 qui à 160 000 km au compteur.

Mon problème est que la voiture ne veut plus démarrer , vendredi soir en rentrant du boulot j'ai stationné ma voiture dans le garage et lorsque j'ai voulu la sortir pour faire des courses j'ai pas réussi à la faire démarrer ( pas de message sur ODB ) j'ai fais aussi une vérification visuelle sur les tuyaux du circuit d'injection aux alentours de la pompe HP, pas de fuite apparente et pas de bulles dans le circuit, j'ai vérifié aussi les fusibles et rien d'anormale aucun n'est grillé. après avoir sollicité le démarreur plusieurs fois sans qu'elle ne démarre, j'ai décidé avec l'aide de deux de mes amis de la pousser pour la faire démarrer en 2nd mais sans succès sad ..... donc j'ai laissé la voiture sur place pour voir ça le lendemain.

Le lendemain matin, je suis descendu au garage j'ai essayer de la démarrer et elle a démarré du premier coup, je l'ai laissé chauffer un peu puis j'ai éteint le moteur et là elle n'a pas voulu redémarrer. je l'ai laissé une demi heure sans la solliciter et puis j'ai réessayé elle a démarré mais pas du premier coup j'ai essayé deux fois pour qu'elle démarre.

je suis sorti avec elle roulai bien mais pas à 100% de ses capacités un peu faible dans l'accélération ( mais pas en mode dégradé 3000tr) je suis arrivé à un coin ou j'ai déposé ma voiture je suis sorti a peine 10 min et lorsque je suis revenu elle n'a pas voulu démarrer ....  j'ai demandé à un mécanicien du coin de voir la voiture, il a essayer en démarrage normale jusqu’à ce que le démarreur ce bloque. on a essayé de la pousser mais sans succès aussi.
je l'ai laissé sur place et débranché la batterie une nuit avant de la remettre pensant que le problème venait du calculateur.

ah j'ai oublié de vous mentionner que le vendredi j'ai fais de l'autoroute avec et lors d'une bonne accélération après le péage (j'aime les faire bien franche big_smile)  j'ai eu une petite coupure comme si le moteur ne répondais plus d'une durée de 2 ou 3 secondes et pafff tt de suite après ca a repris une accélération normale.
et il y a deux semaines j'ai fais un diag complet et j'ai deux injecteurs du cylindre 2 et 3 avec débit de retour un peu plus élevé entre +1 et +2 ( claquement moteur froid/chaud ).

Là j'ai appelé la dépanneuse et j'ai ramené hier la voiture chez mon mécano ... premier verdict démarreur grillé après trop de sollicitation de la part du mécano qui voulait me dépanner et après l'avoir changé la voiture a démarré  au quart de tour, il a fait des tours avec et elle n'a pas fait de problème.
je lui ai demandé de refaire le diag pour voir si une erreur a été détectée et qui a causé l'anomalie .... j'ai pas encore eu sa réponse.

je ne sais pas quoi penser maintenant, je pense que c'est soi a cause des injecteurs ou soi que le sam a déconné et après avoir débranché la batterie il s'est réinitialisé.

Si vous avez plus d'idées ou un autre diagnostic?
Merci et bonne journée à vous

Hors Ligne

Annonce

#2 22-10-2014 12:52:03

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 167

Re : Ma Voiture ne démarre plus - tout est OK

Si la voiture démarre bien maintenant, c'était sûrement le démarreur qui était HS.

Hors Ligne

#3 22-10-2014 16:37:17

petronium
Jeune permis
Lieu : Casablanca
Inscription : 24-05-2013
Messages : 41

Re : Ma Voiture ne démarre plus - tout est OK

Salut,

Merci pour ta réponse, le démarreur s'est grillé justement après une forte sollicitation par le mécanicien qui voulait me dépanner parce qu'elle ne  voulait pas démarrer.:(

Hors Ligne

#4 22-10-2014 17:36:48

SOULA
Réceptionnaire
Inscription : 27-01-2014
Messages : 416

Re : Ma Voiture ne démarre plus - tout est OK

Il faudrait savoir si le démarreur, avant qu'il claque tournait correctement, ou avait quelques faibesses déja. Pour avoir un bon démarrage "franc" sur un diésel, il faut une batterie bien chargée, et un démarreur qui tourne parfaitement.

Hors Ligne

#5 23-10-2014 13:38:49

petronium
Jeune permis
Lieu : Casablanca
Inscription : 24-05-2013
Messages : 41

Re : Ma Voiture ne démarre plus - tout est OK

Aujourd'hui j'ai eu mon mecano au téléphone, hier il l'a passée au diag pas d'erreur.
Ca me laisse perplexe sur l'origine du problème .

SOULA a écrit :

Il faudrait savoir si le démarreur, avant qu'il claque tournait correctement, ou avait quelques faiblesses déjà.

La voiture n'avait pas de difficulté au démarrage , elle démarrait au quart de tour ... et d'un seul coup elle ne voulait plus démarrer

Dernière modification par petronium (23-10-2014 13:39:12)

Hors Ligne

#6 23-10-2014 17:50:55

SOULA
Réceptionnaire
Inscription : 27-01-2014
Messages : 416

Re : Ma Voiture ne démarre plus - tout est OK

En résumé ta voiture semble bien foncionner à ce jour, donc te pauses pas trop de questions !

Tout est bien qui finit bien.

Hors Ligne

#7 24-10-2014 10:59:48

petronium
Jeune permis
Lieu : Casablanca
Inscription : 24-05-2013
Messages : 41

Re : Ma Voiture ne démarre plus - tout est OK

Tant mieux qu'elle tourne bien cool
Mais j'aurai aimé savoir l'origine du problème pour au cas ou sa arrivera une autre fois, je pourrai anticiper et ne pas paniquer comme je l'ai fais pour la dernière fois lol:lol:

Hors Ligne

#8 27-10-2014 11:20:51

petronium
Jeune permis
Lieu : Casablanca
Inscription : 24-05-2013
Messages : 41

Re : Ma Voiture ne démarre plus - tout est OK

Bonjour à tous,

Je reviens vers vous pour vous donner des nouvelles concernant la cause de mon problème, j'ai récupéré ma voiture de chez le mécanicien ce samedi et il m'a donné des détails concernant la source du problème .... c'était le connecteur du capteur de position d'arbre à came qui c'était déboité de sa position.

Heureusement j'ai pas eu à aucune pièce mis à part le démarreur wink
Bonne journée à vous.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 33 Aujourd'hui 09:50:16 par Mimi92-Alb
Bonjour tout le monde par Pantxoa
20 722 26-11-2016 22:28:22 par Mimi92-Alb
Bonjour tout le monde par Markito3010
5 43 19-11-2016 13:40:05 par merco33
3 91 18-11-2016 09:43:37 par Mimi92-Alb
14 258 14-11-2016 14:21:43 par JFJ86

Pied de page des forums




Server Stats - [ Generated in 0.031 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]