Bonjour à tous (Page 1) / Présentation des membres / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 21-10-2014 20:50:23

cece95
Sans permis
Inscription : 17-10-2014
Messages : 16

Bonjour à tous

Je m'appelle Cédric et je suis l'heureux possesseur d'un gl320. Je viens de m'inscrire ce week end pensant trouver des infos sur l'entretien mais je suis déja en panne et je n'ai pas trouvé de solution sur le forum à mon probleme. Si quelqu’un peut m'aider.

Hors Ligne

Annonce

#2 21-10-2014 20:55:31

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 4 468

Re : Bonjour à tous

Bienvenue ! biere

A part çà, quel est ton problème ?


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#3 21-10-2014 20:59:56

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 160

Re : Bonjour à tous

Bonjour et bienvenue au forum.  smile

Hors Ligne

#4 21-10-2014 21:47:47

cece95
Sans permis
Inscription : 17-10-2014
Messages : 16

Re : Bonjour à tous

En voulant prendre le gl ce soir, pas d'ouverture avec les telecommandes. Ni avec les normales, ni avec les doubles. Je prend donc la clé en metal afin d'ouvrir au moins la porte. Apres quelques secondes d'acharnement la porte s'ouvre et j'entend un bip bip et le voyant km/h et tr/min des cadrans du tableau de bord sont illuminés. La clé de contact ne tiens pas à son emplacement et bien sur, elle ne démarre pas.
Que dois je faire??

Hors Ligne

#5 21-10-2014 21:52:20

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 160

Re : Bonjour à tous

Est-ce que les piles sont récentes dans la télécommande ?

Hors Ligne

#6 21-10-2014 21:57:02

cece95
Sans permis
Inscription : 17-10-2014
Messages : 16

Re : Bonjour à tous

elles sont récentes et le voyant rouge s'allume;

Hors Ligne

#7 21-10-2014 22:05:51

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 160

Re : Bonjour à tous

As-tu contrôlé la batterie de la voiture ?

Hors Ligne

#8 21-10-2014 22:24:32

cece95
Sans permis
Inscription : 17-10-2014
Messages : 16

Re : Bonjour à tous

J'ai la voiture depuis 1 an, elle est de 2007 et je dois dire que je n'ai pas encore touché à la batterie, ni au reste d'ailleurs. J'avais prévu de mettre un cable électrique de la batterie jusqu'au coffre pour pallier à une éventuelle défaillance de la batterie mais pas assez rapide.

Hors Ligne

#9 21-10-2014 22:31:21

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 160

Re : Bonjour à tous

Essaies de charger la batterie.

Hors Ligne

#10 22-10-2014 06:10:11

cece95
Sans permis
Inscription : 17-10-2014
Messages : 16

Re : Bonjour à tous

Un conseil pour la marque de le batterie a acheter?

Hors Ligne

#11 22-10-2014 14:59:38

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : Bonjour à tous

Bienvenue biere


Ex(W140 - W202)

Hors Ligne

#12 22-10-2014 21:19:57

cece95
Sans permis
Inscription : 17-10-2014
Messages : 16

Re : Bonjour à tous

Effectivement, c'est bien la batterie qui est hs. 294e HT chez MB, juste la batterie. Je vais voir si je peux en mettre une autre.

Hors Ligne

#13 22-10-2014 21:50:56

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 160

Re : Bonjour à tous

Prend une bonne marque, quand-même. Les Bosch sont très bien.

Hors Ligne

#14 23-10-2014 03:22:49

yohanzazie
Responsable après-vente
Lieu : Vienne
Inscription : 29-11-2013
Messages : 1 020

Re : Bonjour à tous

bienvenue à toi


W204 - 220 CDI - BVA - ELEGANCE - 2008 - 78000km
                         FluxBB FluxBB FluxBB

Hors Ligne

#15 24-10-2014 22:03:55

cece95
Sans permis
Inscription : 17-10-2014
Messages : 16

Re : Bonjour à tous

C'est dingue, apres avoir démarré le gl avec la batterie d'un autre vehicule, je l'ai laissé tourner 30min et apres 2 jours de non utilisation, il demarre encore.

Hors Ligne

#16 24-10-2014 22:11:36

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 160

Re : Bonjour à tous

As-tu vérifié le serrage des cosses sur la batterie et les masses ?

Hors Ligne

#17 24-10-2014 22:11:43

kikirimbo
Sans permis
Inscription : 23-10-2014
Messages : 18

Re : Bonjour à tous

Bonjour cece95 et bienvenue.

Hors Ligne

#18 24-10-2014 22:33:11

cece95
Sans permis
Inscription : 17-10-2014
Messages : 16

Re : Bonjour à tous

En fait, j'ai déja ouvert le compartiment batterie et c'est en actionnant la banquette arrière pour la rabattre que j'entend un bruit dans le compartiment moteur. Du coup je vais chercher les clés pour essayer de la demarrer et ca fonctionne!!!
Demain matin, test sur la batterie pour voir si elle est en fin de vie ( elle est d'origine puisque la moquette n'était pas découpée ). De toute façon j'ai déja la nouvelle.
Il est vrai que la borne negative a un peu d'oxydation mais de ne pense pas que ce soit la cause de la panne.

Hors Ligne

#19 25-10-2014 10:13:08

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 160

Re : Bonjour à tous

Si la batterie a sept ans, je mettrais la neuve sans m'embêter avec la vieille.

Hors Ligne

#20 25-10-2014 16:30:30

cece95
Sans permis
Inscription : 17-10-2014
Messages : 16

Re : Bonjour à tous

Effectivement, j'ai monté la neuve, l'ancienne ne tenait plus la charge. J'en ai profité pour passer un gros câble d'alimentation jusqu'au coffre arrière. Par contre, mes rétros ne se rabattent plus maintenant, tu as une idée pour qu'ils se ferment de nouveau au verrouillage des portes?

Hors Ligne

#21 25-10-2014 16:39:11

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 160

Re : Bonjour à tous

As-tu essayé de ré-activer la fonction "rabattage automatique".  ?

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Bonjour à tous par Filou17
5 42 Aujourd'hui 10:25:16 par Filou17
Bonjour à vous tous. par PACO44
4 30 Aujourd'hui 10:09:26 par Mimi92-Alb
Bonjour la communaute par Medromi
5 49 01-12-2016 20:05:01 par Labetenoir
Bonjour. par yapilou
4 51 28-11-2016 18:31:59 par merco33
bonjour à tous par fredd
7 78 28-11-2016 02:46:09 par Slim007

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]