Probleme éclairage des plafonniers Vaneo (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 20-10-2014 18:50:54

Danielk
Visiteur
Inscription : 16-10-2014
Messages : 6

Probleme éclairage des plafonniers Vaneo

Bonjour

l'éclairage des plafonniers fonctionne mal, c'est a dire qu'en roulant la lumière s'allume de temps en temps toute seule puis s'éteint plus au moins rapidement .
Je voudrait trouver le schema electrique pour les plafonnier ainsi que les explications sur les conctacts d'allumage des portieres.

Merci et bonne soirée

Dan

Hors Ligne

Annonce

#2 20-12-2014 21:30:19

ledjé
Visiteur
Inscription : 20-12-2014
Messages : 2

Re : Probleme éclairage des plafonniers Vaneo

bonsoir.
tu as eu du nouveau sur ta panne?

j'ai aussi un problème sur les plafonniers central et arrière qui ne fonctionnent pas du tout sur un 110 CDI de 2011.
Si jamais quelqu'un a les schéma élec je suis prenant.

merci
djé

Hors Ligne

#3 21-12-2014 15:06:48

Danielk
Visiteur
Inscription : 16-10-2014
Messages : 6

Re : Probleme éclairage des plafonniers Vaneo

Bonjour
Non je n'ai eu aucune réponse . Mon problème a l'air de venir d'un défaut de contact d'ouverture sur la porte chauffeur qui m’empêche de temps en temps de verrouiller le véhicule. Le souci est que je n'arrive pas a localiser ce contact . Si une bonne âme sait ou il se trouve merci .

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 17 Aujourd'hui 15:07:13 par S320CDI
54 35335 Aujourd'hui 11:16:21 par JFJ86
33 856 Aujourd'hui 11:15:10 par Kello
2 41 Aujourd'hui 10:39:37 par Serkan3869
2 71 Aujourd'hui 01:51:16 par Slim007

Pied de page des forums




Server Stats - [ Generated in 0.027 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]