Probleme suite vidange sur W210 300TD (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 11-10-2014 19:16:20

Fogna
Visiteur
Inscription : 11-10-2014
Messages : 8

Probleme suite vidange sur W210 300TD

Bonsoir à tous,

je viens vers vous suite à un problème que je rencontre depuis que j'ai effectué la vidange sur ma W210 de 1998.
Le problème est vraiment surprenant, l'huile monte dans le haut moteur mais ne descends pas dans le carter.

Pour vous donner quelques précisions:

J'ai effectué ma vidange par aspiration, remplacé le filtre à huile, et fait le plein de 5w40 (environ 6 litres)...
La jauge était donc entre le niveau mini-maxi.

Je roule 12 kms quand soudain le message "niveau d'huile mini" apparait, je stoppe la bête pour vérifier le niveau: La jauge était sèche.

La dépanneuse me dépose l'auto chez moi (il était 1h du matin) fin de l'histoire.

Quelques heures après (le temps de dormir), je vérifie le niveau d'huile et la bizarrement il était de nouveau normal, comme après ma vidange.

Je démarre l'auto, l'a fait monter en régime,et comme la veille, au bout de quelques minutes j'ai le voyant "niveau d'huile mini" qui apparait, vérification à la jauge: Plus d'huile dans le carter.
Puis au bout de quelques minutes (moteur coupé) le niveau redevient OK, j'en conclus donc que l'huile arrive dans le haut moteur, mais n'arrive pas à descendre suffisamment rapidement dans le bas moteur.

J'ai remplacé mon nouveau filtre par l'ancien, me disant qu'il était peut être/surement défectueux mais malheureusement le résultat est le même.

Bref ma voiture est immobilisée avec un problème pour le moins surréaliste.

Auriez vous des pistes à me donner SVP? Y aurait il un clapet dans le circuit de lubrification ou tout autre chose susceptible de bloquer/freiner la descente de l'huile dans le carter?

Merci d'avance pour vos conseils wink

Hors Ligne

Annonce

#2 11-10-2014 19:29:19

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 217

Re : Probleme suite vidange sur W210 300TD

Quand tu as vérifié le niveau d'huile (suite au message), est-ce que tu as attendu 5 - 10 minutes avant la vérification ?

Hors Ligne

#3 11-10-2014 19:42:11

Fogna
Visiteur
Inscription : 11-10-2014
Messages : 8

Re : Probleme suite vidange sur W210 300TD

Merci de te pencher sur mon cas Labetenoir wink

Alors si je prends le niveau juste après le message d'erreur (moteur chaud), la jauge est sèche, plus j'attends et plus l'huile monte sur ma jauge, et à froid j'ai le niveau entre le mini et le maxi.

Je me dis que en fonctionnement le niveau d'huile baisse forcement dans le carter, maintenant de la à ne plus apparaitre sur la jauge moteur chaud? Peut être me direz vous. Est ce que le message "niveau d'huile mini" pourrait être un faux message d'erreur du coup (ça me parait quand même louche mais pourquoi pas).

Hors Ligne

#4 11-10-2014 20:26:48

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 217

Re : Probleme suite vidange sur W210 300TD

Pour bien vérifier le niveau d'huile moteur, il faut

- faire chauffer le moteur soit à sa température de fonctionnement (env 87°)

- arrêter le moteur et garer la voiture  sur un sol plat, sans pente.

- retirer la jauge et l'essuyer.

- attendre 5 - 10 minutes, que l'huile descendre dans le carter.  Je me suis rendu compte que  même 10 minutes d'attente, c'est juste. Maintenant j'attends 30 minutes.

- insérer la jauge à fond, la retirer et regarder le niveau, qui devrait se trouver entre la moitié et les 3/4 (entre mini et maxi).

- et on n'oublie pas de remettre la jauge wink

C'est possible qu'il manque un tout petit peu (juste assez pour déclencher le message), mais il ne faut pas que le niveau dépasse le maxi avec de l'huile chaude.

C'est aussi possible que le capteur de niveau d'huile soit défectueux (ça arrive).

Personnellement, je préfère contrôler le niveau avec la jauge.

Hors Ligne

#5 11-10-2014 20:28:59

SOULA
Réceptionnaire
Inscription : 27-01-2014
Messages : 416

Re : Probleme suite vidange sur W210 300TD

Ton problème apparait après remplacement du filtre à huile, donc dan 90 % des cas un clapet de retour bricole quelque part, vérifie bien au niveau de ton filtre ? le problème vient forcément de là .

Hors Ligne

#6 11-10-2014 20:43:40

Fogna
Visiteur
Inscription : 11-10-2014
Messages : 8

Re : Probleme suite vidange sur W210 300TD

Saurais tu me dire ou se trouve ce clapet Soula STP?

Demain je pense faire une vidange et démonter le carter d'huile, je jetterai un coup d'œil au flotteur de la jauge électronique pour voir si il est bien libre dans son fonctionnement.

Si quelqu'un pourrais faire un test de niveau d'huile à chaud sur une W210 (ou le sais de mémoire), pour voir si dès moteur coupé, il est normal que l'huile n'apparaisse pas du tout sur la jauge. Se serait super sympa wink

Hors Ligne

#7 11-10-2014 21:03:51

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 217

Re : Probleme suite vidange sur W210 300TD

Avant de démonter le carter, essaies de bien vérifier le niveau comme au No. 4   wink

Tu as toujours le vieux filtre sur le moteur ?

Hors Ligne

#8 11-10-2014 21:13:22

Fogna
Visiteur
Inscription : 11-10-2014
Messages : 8

Re : Probleme suite vidange sur W210 300TD

A froid le niveau est OK, seulement une fois le moteur en fonctionnement au bout de quelques minutes j'ai l'indicateur "niveau d'huile mini" qui apparait, quand je contrôle le niveau avec la jauge dans la foulée, je ne vois pas d'huile dessus, puis quelques minutes après le niveau devient bon.

Maintenant pourquoi j'ai ce message "niveau d'huile mini" alors que celui ci est OK quand le moteur est "froid"?

Oui actuellement c'est mon ancien filtre qui est monté, c'était mon ultime essai de la journée, du coup il est encore sur le véhicule.

Hors Ligne

#9 11-10-2014 21:27:55

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 217

Re : Probleme suite vidange sur W210 300TD

On ne vérifie pas le niveau d'huile "dans la foulée" -- il faut bien laisser l'huile redescendre dans le carter.  Le trait sur la jauge est fait pour une mesure dans ces conditions, et non pas dès l'arrêt du moteur.

Essaies de contrôler comme au No. 4.   wink

Hors Ligne

#10 11-10-2014 21:33:06

Fogna
Visiteur
Inscription : 11-10-2014
Messages : 8

Re : Probleme suite vidange sur W210 300TD

Le contrôle comme au No.4. me donne un résultat correct (niveau entre le mini et le maxi), et pourtant au bout de quelques minutes j'ai le témoin "huile niveau mini" au TDB.

Hors Ligne

#11 11-10-2014 21:52:45

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 217

Re : Probleme suite vidange sur W210 300TD

Bon.

Donc il y a assez d'huile dans le moteur pour fonctionner.

Je suggère maintenant de faire un petit tour demain matin pour chauffer le moteur et ensuite bien faire (comme au No. 4), mais quand tu retires la jauge, bien la tenir à l'horizontal une fois sortie.

Si le niveau n'est pas au max, tu peux rajouter un peu, mais ne pas dépasser le max.

Quelques fois le niveau n'est pas facile à lire après une vidange - l'huile est propre et très fluide.

Tu as mis quoi comme huile ?  -  Quelle viscosité ?  Comme d'habitude ?

Hors Ligne

#12 11-10-2014 22:18:12

Fogna
Visiteur
Inscription : 11-10-2014
Messages : 8

Re : Probleme suite vidange sur W210 300TD

Merci pour tes conseils Labetenoir, mais sans méchanceté aucune, des vidanges j'en ai des dizaines et dizaines à mon actif, du coup contrôler le niveau d'huile ce n'est pas ce qui me pose problème, par contre quand le niveau est bon mais que l'affichage indique "niveau mini" au bout de quelques kms la je m'interroge. J'en déduis que ma jauge électronique ne doit pas fonctionner correctement, ou que l'huile ne descends pas correctement du haut au bas moteur une fois celui ci en fonctionnement wink.

Dernière modification par Fogna (11-10-2014 22:40:47)

Hors Ligne

#13 11-10-2014 22:30:11

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 217

Re : Probleme suite vidange sur W210 300TD

Le problème de message "niveau huile bas" arrive assez fréquemment sur les 210.

Et, même sans avoir une sonde défectueuse, le système semble très sensible sur certaines voitures.

En cas de doute, c'est toujours la lecture sur la jauge qui compte.

Évidemment, c'est toujours possible que des passages de retour d'huile soient plus-ou-moins bouchés, mais c'est très rare (surtout sur une voiture bien entretenue).  Une sonde défectueuse, par contre, c'est commun.

Hors Ligne

#14 11-10-2014 23:07:31

SOULA
Réceptionnaire
Inscription : 27-01-2014
Messages : 416

Re : Probleme suite vidange sur W210 300TD

Personnellement, si j'ai insisté sur le filtre, c'est par rapport à tes dires dans ton premier post : je cite : jauge sèche, il est quand même rare de voir une jauge sèche quelque soit le moment ou on vérifie; tu devrais pour le moins te trouver au mini ? par contre je suis tout à fait d'accord que le capteur électronique peut être défaillant, de plus même avec toute l'huile redescendue dans le carter, tu n'es qu'entre le mini et maxi, donc peut être ajouter un peu d'huile ?

Hors Ligne

#15 12-10-2014 08:59:53

xud11bte
Magasinier
Inscription : 26-10-2012
Messages : 147

Re : Probleme suite vidange sur W210 300TD

Sur la mienne,(E 300 TD) à chaud comme à froid, le niveau, même s'il n'est pas correct parce que je viens juste d'arrêter le moteur, est VISIBLE sur la jauge !  Si l'huile ne redescend pas tout de suite c'est que quelque chose bouche le passage, chiffons ?

Hors Ligne

#16 12-10-2014 09:04:33

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 217

Re : Probleme suite vidange sur W210 300TD

Je ne crois pas que le problème vient du filtre (mais on ne sait jamais . . . )  -  le clapet (si c'est un filtre avec clapet) sert à empêcher l'huile dans le filtre de retourner au carter à l'arrêt, pour assurer une lubrification dès le démarrage.

Fogna ne dit pas si c'est un filtre MB  -  j'espère que oui . . .

Hors Ligne

#17 12-10-2014 09:49:54

xud11bte
Magasinier
Inscription : 26-10-2012
Messages : 147

Re : Probleme suite vidange sur W210 300TD

Sur la 300 le clapet est dans le support de la cartouche. La cartouche est un filtre simple. Si le pb persiste, il faudra tomber le  couvre culbuteurs pour voir pourquoi l'huile ne redescend plus !!!  Moteur tournant, ça "souffle" par le puits de jauge?

Hors Ligne

#18 12-10-2014 10:19:20

hakhakistan
Visiteur
Inscription : 12-10-2014
Messages : 2

Re : Probleme suite vidange sur W210 300TD

Bonjour,
Ça me paraît bizarre que vous ayez mis seulement 6 litres sur ce modèle. À vérifier. Sur une 300d w210 de1997 j'ai mis entre 7 et 8 litres...

Hors Ligne

#19 12-10-2014 10:26:11

hakhakistan
Visiteur
Inscription : 12-10-2014
Messages : 2

Re : Probleme suite vidange sur W210 300TD

Hors Ligne

#20 12-10-2014 10:46:48

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 217

Re : Probleme suite vidange sur W210 300TD

@ Hakhakistan:

Bonjour et bienvenue au forum.  smile

Intéressant, le document, surtout pour la corrélation hauteur jauge / quantité rajout.

Une petite présentation est toujours apprécié - voir ici:  PRESENTATION DES MEMBRES.  wink

Hors Ligne

#21 12-10-2014 15:55:39

Fogna
Visiteur
Inscription : 11-10-2014
Messages : 8

Re : Probleme suite vidange sur W210 300TD

Bonjour à tous,

Alors les travaux du jour: Vidange par le bouchon, nettoyage de ma jauge électronique, remplacement de mon ancien filtre par le nouveau (en actionnant le clapet à l'intérieur du support filtre a l'huile avec un tournevis), remplissage d'environ 6.5, 7 litres d'huile.

Le problème à apparemment disparu, je n'ai plus de voyant au TDB après mon essai d'environ 20 kms, j'ai vérifié le niveau à chaud et celui arrive au milieu de jauge, pour un niveau à froid a peine en dessous du maxi.

Bref je ne vois pas ce qui a pu se passer, vu que lors de ma journée mécanique je n'ai pas relevé d'anomalie flagrante.

Je vais tendre le dos demain sur mon trajet quotidien de 40 kms, puis si tout est OK, je pense que l'affaire sera classée.

Affaire a suivre mais je crois être sur le bon chemin.

Merci à tous pour vos conseils en tous cas wink

Hors Ligne

#22 12-10-2014 18:48:36

SOULA
Réceptionnaire
Inscription : 27-01-2014
Messages : 416

Re : Probleme suite vidange sur W210 300TD

Fogna a écrit :

Bonjour à tous,

Alors les travaux du jour: Vidange par le bouchon, nettoyage de ma jauge électronique, remplacement de mon ancien filtre par le nouveau (en actionnant le clapet à l'intérieur du support filtre a l'huile avec un tournevis), remplissage d'environ 6.5, 7 litres d'huile.

Le problème à apparemment disparu, je n'ai plus de voyant au TDB après mon essai d'environ 20 kms, j'ai vérifié le niveau à chaud et celui arrive au milieu de jauge, pour un niveau à froid a peine en dessous du maxi.

Bref je ne vois pas ce qui a pu se passer, vu que lors de ma journée mécanique je n'ai pas relevé d'anomalie flagrante.

Je vais tendre le dos demain sur mon trajet quotidien de 40 kms, puis si tout est OK, je pense que l'affaire sera classée.

Affaire a suivre mais je crois être sur le bon chemin.

Merci à tous pour vos conseils en tous cas wink

Comme je le disais dans mon précédent post, à mon avis problème filtre à huile voire clapet, il n'est pas normal de retrouver une jauge sèche, même après un contrôle immédiat après arrêt du moteur, elle doit être minimum au mini, et plus, et ensuite monter àn la normale après 15 minutes.
Je suis contant pour toi, que tu aies trouvé ton problème.

Hors Ligne

#23 12-10-2014 19:04:24

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 217

Re : Probleme suite vidange sur W210 300TD

Soula,

il a remis le même filtre  wink

Hors Ligne

#24 12-10-2014 20:44:04

SOULA
Réceptionnaire
Inscription : 27-01-2014
Messages : 416

Re : Probleme suite vidange sur W210 300TD

Labetenoir a écrit :

Soula,

il a remis le même filtre  wink

Oui, Lebatenoir, en actionnant le clapet à l'intérieur, c'est lui qui le dit dans son post !

Hors Ligne

#25 12-10-2014 23:16:38

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 217

Re : Probleme suite vidange sur W210 300TD

Le clapet en question sert pour empêcher le circuit de graissage de se vider à l'arrêt.  Il n'a rien à voir avec ce qu'a décrit Fogna.

Par contre, un clapet coincé pourrait empêcher le graissage du moteur en fonctionnement, ce qui n'était pas le cas ici.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
8 60 Aujourd'hui 04:26:55 par Lamisteph03
Probleme infiltration d'eau par Nico66  [ 1 2 3 4 ]
89 7517 Aujourd'hui 00:33:23 par tulipemerco
Problème réception gps par jim85260
22 383 Hier 21:25:29 par ton
problème batterie par ptitcouik
2 100 Hier 18:50:31 par ptitcouik
2 31 09-12-2016 20:07:33 par fab67

Pied de page des forums




Server Stats - [ Generated in 0.053 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]