probleme de pixel sur ml w 164 (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 08-10-2014 10:43:26

stephane8306
Visiteur
Inscription : 15-06-2014
Messages : 7

probleme de pixel sur ml w 164

bonjour je posse de un ml 320 cdi de 12/06 et j ai un probleme de pixel au niveau de l ordinateur de bord et de l affichage de selection vitesse
qu elqu un peut me dire si on peut reparer  en dehors d aller a la concession merci

Hors Ligne

Annonce

#2 08-10-2014 22:38:30

d2shark
Commercial
Lieu : L.A. (Courneuve)
Inscription : 18-12-2013
Messages : 677

Re : probleme de pixel sur ml w 164

Salut ça m est arrivé.  Rien à faire d autre qu attendre, ça s est "reconstitué" au bout de 8 a 10 mois! Je pense que la concession ne propose rien a ce sujet.


R-Force1, live & direct from L.A.(courneuve)
R350CDI V251  de 10/2009

Hors Ligne

#3 09-10-2014 13:13:51

tyler93
Responsable après-vente
Lieu : Paris
Inscription : 09-08-2013
Messages : 1 067

Re : probleme de pixel sur ml w 164

Bonjour, je ne suis pas sur si chez mercedes c'est la meme chose mais sur mon ancienne passat on ma proposer le replacement du tableau de bord

Hors Ligne

#4 10-10-2014 20:18:00

d2shark
Commercial
Lieu : L.A. (Courneuve)
Inscription : 18-12-2013
Messages : 677

Re : probleme de pixel sur ml w 164

oui mdr donc pas de solution wink


R-Force1, live & direct from L.A.(courneuve)
R350CDI V251  de 10/2009

Hors Ligne

#5 10-10-2014 20:29:00

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 216

Re : probleme de pixel sur ml w 164

Je sais qu'il y a des boites qui réparent . .  mais je n'ai pas d'adresse à te donner.

Hors Ligne

#6 10-10-2014 21:28:58

d2shark
Commercial
Lieu : L.A. (Courneuve)
Inscription : 18-12-2013
Messages : 677

Re : probleme de pixel sur ml w 164

réparer des pixels?


R-Force1, live & direct from L.A.(courneuve)
R350CDI V251  de 10/2009

Hors Ligne

#7 10-10-2014 22:24:35

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 216

Re : probleme de pixel sur ml w 164

lol

Non, les écrans.

Hors Ligne

#8 11-10-2014 18:42:05

tyler93
Responsable après-vente
Lieu : Paris
Inscription : 09-08-2013
Messages : 1 067

Re : probleme de pixel sur ml w 164

d2shark d’après eux c'est une solution qui m'ont donnée et un cousin qui habite en Allemagne ma parler de ce site http://www.pixelfehler24.de/ mais bonne chance c'est en allemand ce qui est pour moi tout simplement impossible a comprendre cette langue me fais fuir. Mais je suppose qu'il dois y en avoir en France aussi

Hors Ligne

#9 11-10-2014 20:51:55

d2shark
Commercial
Lieu : L.A. (Courneuve)
Inscription : 18-12-2013
Messages : 677

Re : probleme de pixel sur ml w 164

Waw on en apprend tous les jours ! Content que mon ecran se soit autoregenere!! smile


R-Force1, live & direct from L.A.(courneuve)
R350CDI V251  de 10/2009

Hors Ligne

#10 11-10-2014 21:07:21

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 216

Re : probleme de pixel sur ml w 164

@ Tyler

Tu peux utiliser "Google Translate" pour mettre tout le site en français  -  ça marche pas mal. wink

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Probleme infiltration d'eau par Nico66  [ 1 2 3 4 ]
88 7463 Aujourd'hui 21:19:41 par SauroneMX338
11 136 Aujourd'hui 19:15:34 par PSAMAN
problème batterie par ptitcouik
1 68 Aujourd'hui 18:47:52 par JO 57
0 19 Aujourd'hui 17:36:23 par vito7777
7 51 Aujourd'hui 15:45:43 par merco33

Pied de page des forums




Server Stats - [ Generated in 0.031 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]