antenne pare-brise (Page 1) / Vito & Viano 639 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 08-10-2014 10:12:06

papy3264
Sans permis
Lieu : vic fezensac
Inscription : 27-05-2014
Messages : 21

antenne pare-brise

Bonjour
Je trouve que mon poste à une mauvaise réception radio. C'est un poste sous androïde du type Dynavin je dis type parce-que lorsque je l'ai acheter sur Ebay il n'y avait pas de marque mais tout est identique photos, docs, caractéristiques. Depuis le début je tourne autour de l'antenne. J'ai réparé un des coté qui avait la gravure coupé. J'ai testé le fil d'antenne entre le poste et un boitier sous le plafonnier. J'ai essayé de mettre un ampli.
Maintenant j'ai démonté ce boitier sur lequel arrive le fil d'antenne venant du poste ainsi qu'un fil marron noir et d'ou repartent deux fil allant sur le connecteur du pare-brise. Il semblerait que ce soit un ampli. J'ai testé le fil marron noir pour voir si du +12v arrivé, mais rien.
Est ce que quelqu'un sait si ce fil est l'alim de ce boitier, d'ou il part. Est ce que ce boitier est bien un ampli et quand et comment il est mis en fonctionnement
photo
merci


Viano Fun 3.0 CDI de 2008 boite automatique
En restauration JEEP CJ7 de 1982

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
7 110 22-06-2017 11:25:27 par Ceddo
3 138 16-06-2017 16:37:42 par linlain26
19 281 08-06-2017 14:26:12 par hech78
Impacts pare brise par Zèze
6 247 10-05-2017 19:06:26 par Zèze
Antenne radio par ouli69
4 169 07-05-2017 16:54:51 par ouli69

Pied de page des forums




Server Stats - [ Generated in 0.03 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]