W203 boite BVA sur W a chaque démarrage (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 29-09-2012 13:57:52

W203-2001
Visiteur
Inscription : 29-09-2012
Messages : 3

W203 boite BVA sur W a chaque démarrage

Lorsque je met le contacte, la boite de vitesse BVA est à chaque fois sur W
ou chercher?

Hors Ligne

Annonce

#2 29-09-2012 17:06:41

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 067

Re : W203 boite BVA sur W a chaque démarrage

lol lol lol lol lol

Pas mieux lol lol lol lol


Ex(W140 - W202) - Désormais en Mx5

Hors Ligne

#3 29-09-2012 21:36:25

Titiwat
Responsable après-vente
Lieu : mouvaux
Inscription : 04-03-2012
Messages : 1 214

Re : W203 boite BVA sur W a chaque démarrage

quelque part lol lol


34615510.pngmarsa310.gif

Hors Ligne

#4 29-09-2012 21:52:32

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 067

Re : W203 boite BVA sur W a chaque démarrage

Titiwat a écrit :

quelque part lol lol

J'ai pas bien vu .... ce pensais que c'était un doublon, mais nan ..... donc je vais lui répondre .....



...... y faut le chercher ...... dans ton c*l lol lol lol lol lol lol


Ex(W140 - W202) - Désormais en Mx5

Hors Ligne

#5 30-09-2012 17:59:51

W203-2001
Visiteur
Inscription : 29-09-2012
Messages : 3

Re : W203 boite BVA sur W a chaque démarrage

Désolé, c'est la première fois que j'utilise un forum et je n'ai pas trouvé comment supprimer le doublon

Mercedes classe C 2001 (W203)
Bonjour,
Je viens de vérifier le paramètre pneu hivers dans ODB
il est bien sur arrêt
Le problème persiste

Ensuite j'ai demandé un retour aux paramètres usines et j'ai du remettre la langue en français
Le problème persiste

Ensuite j'ai fait un RESET du calculateur en débranchant la masse de la batterie et j'ai réinitialisé la direction en tournant le volant à fond vers la gauche puis à fond vers la droite (c'est la méthode que ma dis Mercedes lorsque je perdais le radio avant qu'il me change une pièce de la radio)
Le problème persiste toujours la boite de vitesse BVA se met sur W lorsque je met le contact

Ensuite j'ai mis la boite sur S (standard) et j'ai débranché la prise du bouton S/W
Lorsque j'ai coupé le contacte et remis le contacte elle était encore sur W

Le problème persiste ???

toutes les idées sont les bien venues

merci

Hors Ligne

#6 30-09-2012 18:57:37

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 279

Re : W203 boite BVA sur W a chaque démarrage

J'ai supprimé ton doublon, qui était d'ailleurs posté au mauvais endroit wink


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#7 05-10-2012 07:40:52

W203-2001
Visiteur
Inscription : 29-09-2012
Messages : 3

Re : W203 boite BVA sur W a chaque démarrage

Le fait de faire initialisation a résolut le problème mais il faut utiliser la voiture pour le constater.

Hors Ligne

#8 05-10-2012 20:43:42

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 5 164
Site Web

Re : W203 boite BVA sur W a chaque démarrage

Je déplace ce sujet section W203.


Forum-mercedes.com

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
4 48 Aujourd'hui 17:34:45 par Maxime29
2 45 Aujourd'hui 17:26:21 par ubuubu
2 41 Aujourd'hui 13:53:52 par ML63AMG
Vidange boite auto par Corrado
3 141 21-10-2017 23:26:13 par a97can
16 8070 21-10-2017 21:47:13 par E320cdiw210

Pied de page des forums




Server Stats - [ Generated in 0.037 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]