Probleme demarrage à froid / Trou à l'acceleration avec fumée noire. (Page 1) / Classe E W123 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 01-10-2014 16:30:59

Hanzo
Sans permis
Inscription : 01-10-2014
Messages : 13

Probleme demarrage à froid / Trou à l'acceleration avec fumée noire.

Bonjour à tous,

Comme indiqué dans mon sujet de présentation je suis le nouveau propriétaire d'une mercedes E250 Diesel de 1994 qui comptabilise 71000 kms au compteur. Je suis le second propriétaire et ce véhicule a suivi tous ses entretiens chez Mercedes dans un concessionnaire. Me voila donc en train de quitter le monde de la japonaise en Diesel pour arriver dans le monde de l'allemande.. Par contre quelques soucis quelques jours à peine après l'achat du véhicule :

- J'ai énormément de difficulté pour démarrer le véhicule à froid ou après plus de 8h à l'arrêt. Le moteur démarre et se coupe directement ensuite comme si il n'était pas approvisionné en Diesel. A première vue, je ne suis pas du métier mais j'utilise google, il semblerait que cela soit un problème d'air dans le circuit.

- Sur l'autoroute il m'arrive d'avoir des trous à l'accélération ou le moteur qui rechigne à dépasser les 110 ou même parfois les 90 kms heure. Lorsque cela arrive j'ai alors des bouffées de fumée noire qui sortent de l'échappement comme si ma combustion n'était pas bonne du tout.

Qu'en pensez vous ? Est ce que mon diagnostic semble être correct? Est ce que c'est une prise d'air dans le circuit combiné à un encrassage ? Le véhicule appartenait à un vieux monsieur et je pense qu'il n'a jamais vraimment poussé les régimes comme je le fais une fois que la voiture est chaude. J'ai un rendez vous chez Mercedes demain mais j'aimerais avoir votre avis également. Pour l'instant la voiture suit une cure de Marly afin de faire un petit cleaning.

D'avance merci pour votre lecture !
H.

Hors Ligne

Annonce

#2 01-10-2014 17:38:13

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 216

Re : Probleme demarrage à froid / Trou à l'acceleration avec fumée noire.

La première chose à faire, c'est de régler le problème de démarrage/puissance.  C'est bien possible que ça soit un problème de prise d'air - il faut vérifier tout le circuit.

Hors Ligne

#3 01-10-2014 21:37:22

Hanzo
Sans permis
Inscription : 01-10-2014
Messages : 13

Re : Probleme demarrage à froid / Trou à l'acceleration avec fumée noire.

Je vais aller faire vérifier cela au garage dès demain. La voiture ne dépasse pas les 3000 tours et je me retrouve donc à des vitesses très basses.

Hors Ligne

#4 02-10-2014 06:26:54

Hanzo
Sans permis
Inscription : 01-10-2014
Messages : 13

Re : Probleme demarrage à froid / Trou à l'acceleration avec fumée noire.

Petit update, le problème de démarrage à froid est réglé si je fais chauffer la résistance plus longtemps ( trois ou quatre fois ) avant de la faire démarrer.

Hors Ligne

#5 02-10-2014 09:56:04

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 216

Re : Probleme demarrage à froid / Trou à l'acceleration avec fumée noire.

Est-ce que le témoin "préchauffage" s'allume bien avant de démarrer ?

Et il reste bien éteint après démarrage ?

Hors Ligne

#6 02-10-2014 14:58:35

Hanzo
Sans permis
Inscription : 01-10-2014
Messages : 13

Re : Probleme demarrage à froid / Trou à l'acceleration avec fumée noire.

Bonjour,
Le problème est réglé par une visite chez Mercedes. Le pré-filtre à gasoil était encrassé et pareil pour le filtre. Les pièces ont été changées et je peux à nouveau profiter de mon véhicule !

Hors Ligne

#7 02-10-2014 16:44:32

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 216

Re : Probleme demarrage à froid / Trou à l'acceleration avec fumée noire.

. . . d'où l’intérêt be bien faire l'entretien à l'heure.  wink

Hors Ligne

#8 02-10-2014 19:50:34

Hanzo
Sans permis
Inscription : 01-10-2014
Messages : 13

Re : Probleme demarrage à froid / Trou à l'acceleration avec fumée noire.

Effectivement, le filtre était d'origine et le préfiltre également. Ce qui fait peur c'est que tous ses entretiens étaient fait chez MB. smile

Hors Ligne

#9 02-10-2014 20:12:13

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 216

Re : Probleme demarrage à froid / Trou à l'acceleration avec fumée noire.

Quand on achète une voiture d'occas. ça fait plaisir quand le vendeur dit qu'elle était entretenu chez Mercedes.

Mais attention  - les concessions font ce que le propriétaire demande.  Faut bien éplucher les factures pour voir si tout a été fait, et à temps.

Hors Ligne

#10 02-10-2014 23:09:21

Hanzo
Sans permis
Inscription : 01-10-2014
Messages : 13

Re : Probleme demarrage à froid / Trou à l'acceleration avec fumée noire.

J'avoue que j'ai regardé dans le carnet d'entretien et tout semblait effectué correctement. Le premier propriétaire était une vieille personne, peut être a t'on abusé de lui, bref moi je vais éplucher cela car j'ai acheté cette voiture pour la garder longtemps si dieu le veut ! smile

Hors Ligne

#11 03-10-2014 09:02:20

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 216

Re : Probleme demarrage à froid / Trou à l'acceleration avec fumée noire.

En règle générale, c'est une bonne idée de changer tous les filtres et fluides après l'achat d'une voiture d'occasion.

Hors Ligne

#12 03-10-2014 11:59:41

JCL
Hotesse d'accueil
Lieu : normandie
Inscription : 22-09-2014
Messages : 105

Re : Probleme demarrage à froid / Trou à l'acceleration avec fumée noire.

C'est vrai que les garages ne sortent pas toujours l'historique des révisions et demande au propriétaire s'il veut ou non changer certain filtres, quand au pré-filtre à gazoil certain garage hors réseau Mercedes ne savent même pas que ça existe alors il risque pas de vous proposez de le changer.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Probleme infiltration d'eau par Nico66  [ 1 2 3 4 ]
88 7463 Aujourd'hui 21:19:41 par SauroneMX338
11 136 Aujourd'hui 19:15:34 par PSAMAN
problème batterie par ptitcouik
1 68 Aujourd'hui 18:47:52 par JO 57
0 19 Aujourd'hui 17:36:23 par vito7777
7 51 Aujourd'hui 15:45:43 par merco33

Pied de page des forums




Server Stats - [ Generated in 0.179 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]