Panne cligotants sur une classe A168 (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 30-09-2014 02:09:31

tikilight
Visiteur
Inscription : 26-09-2014
Messages : 2

Panne cligotants sur une classe A168

Bonjour,amoureux des mercedes,ayant une 190E et une 168 A,sur la 168 classe A, je n'ai plus de clignotants ni de détresse,j'ai vérifié tous les fusibles et je ne vois pas où se trouve la centrale clignotante,aviez vous une idée de se genre de panne....

Hors Ligne

Annonce

#2 30-12-2014 18:57:25

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 5 067
Site Web

Re : Panne cligotants sur une classe A168

Ce sujet est sans rapport avec la section Formation, il n'est donc pas étonnant qu'il n'ai pas eu de réponse. Sujet déplacé.


Forum-mercedes.com

Hors Ligne

#3 05-04-2015 11:56:19

richard cervo
Visiteur
Inscription : 09-03-2015
Messages : 2

Re : Panne cligotants sur une classe A168

Bonjour à tous sur ma classe à w168 lorsque je clignote à gauche cela clignote à droite mais les warnings marche très bien .merci d'avance pour la réponse à mon probleme .

Hors Ligne

#4 16-10-2015 11:33:51

qle
Visiteur
Inscription : 16-10-2015
Messages : 2

Re : Panne cligotants sur une classe A168

richard cervo a écrit :

Bonjour à tous sur ma classe à w168 lorsque je clignote à gauche cela clignote à droite mais les warnings marche très bien .merci d'avance pour la réponse à mon probleme .

Bonjour Richard,
As-tu trouvé la solution car j'ai exactement le même problème.
Merci d'avance

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
46 13082 Hier 16:39:42 par Vin classa A
19 332 25-05-2017 17:36:10 par Krisk
Panne compteur w208 par nico 1371
6 66 25-05-2017 17:01:58 par Joz
79 5389 24-05-2017 17:39:00 par Mimousse
Panne qui dure, qui dure... par Nico57  [ 1 2 ]
45 1322 24-05-2017 01:46:55 par Nico57

Pied de page des forums




Server Stats - [ Generated in 0.032 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]