Message d'usure des garnitures de frein erroné ... (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 29-09-2014 17:27:53

babyshark2b
Sans permis
Inscription : 27-09-2014
Messages : 15

Message d'usure des garnitures de frein erroné ...

Bonjour à tous. Comme indiqué dans le titre, j'obtiens le message "usure des garnitures de freins" de temps en temps ... or les plaquettes avant sont neuves, les plaquettes arriere sont toujours bonnes, mais j'ai tout de meme changé les "temoins d'usure avant et arriere", en vain, pour ne pas poster de messages pour rien ... en résumé, j'ai lu qu'une fois les temoins changés, il n'y avait pas à faire de remise à zero... je ne devrait pas avoir ces messages intempestifs. Quelle autre piece pourrait envoyer une mauvaise information ? le capteur du vase de liquide de frein ? une des deux prises ou se branche les temoins ?

Merci d'avance à ceux qui prendront le temps de lire . smile

Hors Ligne

Annonce

#2 29-09-2014 18:05:38

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Message d'usure des garnitures de frein erroné ...

Bonjour,

Il n y a pas de RAZ à faire, ni d'autres pièces.

Si tu es sûr que tu as mis les bons témoins, installés correctement, c'est possible que ça soit un problème dans le faisceau.

Tu peux essayer de tripoter les fils pendant que quelqu'un surveille le témoin, pour tenter d'identifier d'où ça vient.

Hors Ligne

#3 29-09-2014 19:04:38

babyshark2b
Sans permis
Inscription : 27-09-2014
Messages : 15

Re : Message d'usure des garnitures de frein erroné ...

Merci, je vais essayer. C'est bizarre mais ça me le fait surtout lorsque j'enclenche la marche arriere ... pam

Merci bonne soirée wink

Hors Ligne

#4 30-09-2014 04:34:52

Yves74
Commercial
Lieu : Bas-Chablais - Léman
Inscription : 21-09-2014
Messages : 609
Site Web

Re : Message d'usure des garnitures de frein erroné ...

Alors regarde plutôt du coté d'une mauvaise masse.
Une piste peut être, bloc optique AR ou défaut d'isolement sur le fils du capteur sur les étriers hmm


Classe M  W164 320 CDI 2006 Noir

Hors Ligne

#5 30-09-2014 16:28:16

babyshark2b
Sans permis
Inscription : 27-09-2014
Messages : 15

Re : Message d'usure des garnitures de frein erroné ...

Je vais essayer de regarder dès que j'ai un peu de temps, sinon, ce week end ... ça ne le fait pas systematiquement ... Merci Yves74 wink

Hors Ligne

#6 05-10-2014 15:14:49

babyshark2b
Sans permis
Inscription : 27-09-2014
Messages : 15

Re : Message d'usure des garnitures de frein erroné ...

Bonjour. Après démontage de la roue avant droite et tests, il s'avère que c'est bien le câble qui a un petit soucis... Ou ? je ne sais pas car il n'est pas porte pas de marques, mais c'est lui qui crée le défaut. Merci pour vos conseils. Il ne me reste plus qu'a le changer.

@ bientôt , bonne fin de week end.

Hors Ligne

#7 28-07-2018 23:41:04

Osman Benz
Sans permis
Inscription : 02-05-2013
Messages : 21

Re : Message d'usure des garnitures de frein erroné ...

Bonjour, 

Du coup vous avez juste changé le témoin pour que tout rentre dans l'ordre?


Clk 270 cdi, E280 cdi v6, A170 cdi, ML 320 cdi, GL 420 cdi

Hors Ligne

#8 01-08-2018 22:26:17

a97can
Commercial
Inscription : 08-05-2014
Messages : 634

Re : Message d'usure des garnitures de frein erroné ...

Bonjour, je te recommande de bien regarder l’usure de la plaquette interne, dans mon cas le piston était tellement grippé qu’il y avait une différence de 30% entre 2 roll

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
8 2596 Aujourd'hui 11:41:39 par ML63AMG
reglage frein a pied clk par cemoi patrick
5 62 14-11-2018 16:31:53 par ML63AMG
3 111 14-11-2018 12:58:53 par xmarco31
5 147 14-11-2018 10:39:56 par ML63AMG
7 260 13-11-2018 20:16:52 par HocineBenz

Pied de page des forums




Server Stats - [ Generated in 0.061 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]