Message d'usure des garnitures de frein erroné ... (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 29-09-2014 17:27:53

babyshark2b
Visiteur
Inscription : 27-09-2014
Messages : 8

Message d'usure des garnitures de frein erroné ...

Bonjour à tous. Comme indiqué dans le titre, j'obtiens le message "usure des garnitures de freins" de temps en temps ... or les plaquettes avant sont neuves, les plaquettes arriere sont toujours bonnes, mais j'ai tout de meme changé les "temoins d'usure avant et arriere", en vain, pour ne pas poster de messages pour rien ... en résumé, j'ai lu qu'une fois les temoins changés, il n'y avait pas à faire de remise à zero... je ne devrait pas avoir ces messages intempestifs. Quelle autre piece pourrait envoyer une mauvaise information ? le capteur du vase de liquide de frein ? une des deux prises ou se branche les temoins ?

Merci d'avance à ceux qui prendront le temps de lire . smile

Hors Ligne

Annonce

#2 29-09-2014 18:05:38

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 936

Re : Message d'usure des garnitures de frein erroné ...

Bonjour,

Il n y a pas de RAZ à faire, ni d'autres pièces.

Si tu es sûr que tu as mis les bons témoins, installés correctement, c'est possible que ça soit un problème dans le faisceau.

Tu peux essayer de tripoter les fils pendant que quelqu'un surveille le témoin, pour tenter d'identifier d'où ça vient.

Hors Ligne

#3 29-09-2014 19:04:38

babyshark2b
Visiteur
Inscription : 27-09-2014
Messages : 8

Re : Message d'usure des garnitures de frein erroné ...

Merci, je vais essayer. C'est bizarre mais ça me le fait surtout lorsque j'enclenche la marche arriere ... pam

Merci bonne soirée wink

Hors Ligne

#4 30-09-2014 04:34:52

Yves74
Commercial
Lieu : Bas-Chablais - Léman
Inscription : 21-09-2014
Messages : 609
Site Web

Re : Message d'usure des garnitures de frein erroné ...

Alors regarde plutôt du coté d'une mauvaise masse.
Une piste peut être, bloc optique AR ou défaut d'isolement sur le fils du capteur sur les étriers hmm


Classe M  W164 320 CDI 2006 Noir

Hors Ligne

#5 30-09-2014 16:28:16

babyshark2b
Visiteur
Inscription : 27-09-2014
Messages : 8

Re : Message d'usure des garnitures de frein erroné ...

Je vais essayer de regarder dès que j'ai un peu de temps, sinon, ce week end ... ça ne le fait pas systematiquement ... Merci Yves74 wink

Hors Ligne

#6 05-10-2014 15:14:49

babyshark2b
Visiteur
Inscription : 27-09-2014
Messages : 8

Re : Message d'usure des garnitures de frein erroné ...

Bonjour. Après démontage de la roue avant droite et tests, il s'avère que c'est bien le câble qui a un petit soucis... Ou ? je ne sais pas car il n'est pas porte pas de marques, mais c'est lui qui crée le défaut. Merci pour vos conseils. Il ne me reste plus qu'a le changer.

@ bientôt , bonne fin de week end.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
7 126 19-02-2017 23:22:41 par Labetenoir
167 7773 19-02-2017 17:50:41 par SOULA
5 110 17-02-2017 19:50:32 par merco33
17 1664 10-02-2017 22:52:21 par OLIMA960
10 436 04-02-2017 17:06:59 par greencard93

Pied de page des forums




Server Stats - [ Generated in 0.027 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]