bonjour , j'ai un probleme sur ma a 170dci (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 23-09-2014 12:04:07

clintmagnus
Visiteur
Inscription : 23-09-2014
Messages : 1

bonjour , j'ai un probleme sur ma a 170dci

bonjour a tous, mon chauffage ne va plus, ma soufflerie fonctionne correctement et les petits voyants sur le commande ec ne brule plus ?? quelqu'un peut m'eclairer ??? merçi

Hors Ligne

Annonce

#2 25-09-2014 17:02:44

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 067

Re : bonjour , j'ai un probleme sur ma a 170dci

t'as essayé de lui passer la valise pour voir les défauts ?


Ex(W140 - W202) - Désormais en Mx5

Hors Ligne

#3 29-09-2014 19:22:24

ouioui
Visiteur
Inscription : 02-09-2014
Messages : 1

Re : bonjour , j'ai un probleme sur ma a 170dci

Bonjour, regarde si ton fusible F45 est alimenté, il est situé dans le bac de la batterie a+

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
5 98 Aujourd'hui 08:17:42 par Fabrice45
Problème turbo ml 320 cdi par alexandre20  [ 1 2 ]
40 325 Aujourd'hui 08:09:03 par Fabrice45
problème démarrage par budweiser
0 48 Hier 12:14:10 par budweiser
Bonjour à tous par Enzo_ostc
6 58 Hier 09:55:05 par monzon
Bonjour à tous par Bigjim971
8 67 Hier 09:24:40 par JM89

Pied de page des forums




Server Stats - [ Generated in 0.036 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]