défaillance glignotant retro gauche (Page 1) / Classe A W169 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 22-09-2014 22:34:35

touanginois
Visiteur
Inscription : 21-09-2014
Messages : 3

défaillance glignotant retro gauche

bonjour à tous,

je viens d’acquérir une A 180. et de temps en temps, un message "défaillance clignotant rétro gauche" apparaît.
le clignotement intérieur est très rapide, genre une ampoule de morte!

mais quand on regarde à l’extérieur, tout fonctionne! a l'avant, le rétro et à l’arrière aussi!

et à d'autres moment pas de message et le clignotant a une cadence "normale"

quelqu'un a deja eu ce probleme?

merci pour vos réponses...

Hors Ligne

Annonce

#2 22-09-2014 23:19:40

serath
Sans permis
Inscription : 22-09-2014
Messages : 24

Re : défaillance glignotant retro gauche

Bonjour,

J'ai ce problème avec le clignotant droit. RAS sur l'ampoule avant, ampoule arrière et répétiteur.
Ce n'est pas systématique, mais une fois que ça commence, ça le fait tout le temps dès que j'utilise le cligno droit.
Seule solution, c'est de couper complètement le contact (donc arrêt) et de redémarrer et le problème disparait.

Je ne sais pas du tout ce que ça pourrait être pour l'instant. Peut-être un faux contact, mais la réinitialisation fait disparaitre le soucis.


Mercedes Classe A (W169) 180 CDI Elegance de 07/2007

Hors Ligne

#3 25-09-2014 13:27:05

neil4
Stagiaire
Inscription : 05-05-2014
Messages : 53

Re : défaillance glignotant retro gauche

quand j'ai acheté la mienne, j'avais le meme probleme , ce qui me rendait fou !!

j'avais fait changer la serrure coté passager et j'ai juste demonté le retro ... ces blaireaux de chez mercedesavaient oublié de rebrancher la cosse ...

depuis c'est nickel !!

Hors Ligne

#4 25-09-2014 14:09:14

Merco-T&G
Banni(e)
Lieu : Dept. 82
Inscription : 15-04-2013
Messages : 151

Re : défaillance glignotant retro gauche

Bonjour, j'ai eu ca c'est le faisceau dans le retro qui a une rupture ou mauvais contact, chez MB ils me l'on réparé =120€ de mains d'œuvre
après deux semaine c'est l'autre retro comme c'était pas a chaque fois j'ai fais la manip dans l'ordi qu'il ne se ferme plus, ca fais plus d'un mois RAS pour le moment .


A 180 CDI II (W169) Avantgarde Diesel - 2008

Hors Ligne

#5 25-09-2014 17:27:23

serath
Sans permis
Inscription : 22-09-2014
Messages : 24

Re : défaillance glignotant retro gauche

Bon a apriori on peut déjà vérifier s'il y a pas un pb sur la cosse à l'intérieur des rétro.

@Merco-T&G, tu veux dire que tu ne mets plus l'option de rabat automatique de rétro pour éviter le pb ?


Mercedes Classe A (W169) 180 CDI Elegance de 07/2007

Hors Ligne

#6 25-09-2014 23:59:07

stilgart
Hotesse d'accueil
Inscription : 03-08-2014
Messages : 108

Re : défaillance glignotant retro gauche

serath, meme souci meme cause meme consequence! le precedent proprio les rabaté systematiquement ...
je ne rabat pas mes retro et mes faisceaux restent intact ...
++

Hors Ligne

#7 26-09-2014 10:38:06

Merco-T&G
Banni(e)
Lieu : Dept. 82
Inscription : 15-04-2013
Messages : 151

Re : défaillance glignotant retro gauche

Bon plus facile sur place!!!
contact sur 1
appuis 2 fois bouton du haut a gauche sur le volant (si on est sur affichage normal)
appuis flèche vers le bas la on doit etre dans le menu du rétro si non plusieurs fois
appuis sur + - a droite du volant pour désactiver
appuis a gauche pour sortir

bonne manip dis moi si t'a réussi


A 180 CDI II (W169) Avantgarde Diesel - 2008

Hors Ligne

#8 26-09-2014 16:02:03

touanginois
Visiteur
Inscription : 21-09-2014
Messages : 3

Re : défaillance glignotant retro gauche

bonjour,

merci à tous pour cette mine d'information! très intéressant..!

il va falloir que je me penche sur le démontage! quelqu'un saurait peut être comment ils se démontent? ou un tuto?

bonne journée à tous....

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
9 321 Hier 12:03:54 par fbi
0 68 17-06-2018 23:16:15 par le boucher
1 48 17-06-2018 19:02:40 par Richie83
pas de clignotant gauche par zabou91150
8 140 07-06-2018 12:30:29 par zabou91150
6 166 24-05-2018 14:23:40 par c270cdi

Pied de page des forums




Server Stats - [ Generated in 0.097 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]