Bruit de tam tam au démarrage à froid (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 08-09-2014 20:42:42

Le stelou27
Sans permis
Inscription : 31-08-2014
Messages : 14

Bruit de tam tam au démarrage à froid

Bonsoir à tous,
Je viens d'acheter une Mercedes classe E Classic CDI 220 de 2005 qui totalise à çe jour 210 000 kms avec une garanti de 6 mois moteur et boîte , je possède cette voiture depuis 1 mois
Des le premier jour au démarrage à froid un bruit de tam tam c'est fait entendre , un bruit qui part et reviens par intermittence , pas de bruit à chaud
La semaine dernière retour au garage pour changement de la butée et du mécanisme et disque ( mécanisme et disque à ma charge pour éviter de démonter plus tard), le volant moteur bimasse est soit disant pas le problème car le garage me dit que j'aurai aussi le bruit à chaud.Ce garage est une petite société qui achète des lots de voitures au garage de marque , voitures ayant des kilomètres qui ne sont plus vendable en occasion dans les garages de marque , plus de 100 000 kms en général
Ce matin au démarrage je retrouve le même tam tam mais avec il me semble moins d'amplitude , la butée étant tout de même fatigue
J'éprouve aussi des difficultés pour descendre les vitesses de 3 à 2 pas de soucis pour monter les vitesses quand je reviens de 3 au point mort pour passer la 2 je n'arrive pas à la rentrer il faut forcer un peu pour la rentrer mais pas de bruit , parfois aucun soucis elle passe toute seule
Merci pour vos réponses
Cordialement
Christian (le stelou27)

Hors Ligne

Annonce

#2 08-09-2014 21:36:32

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 4 468

Re : Bruit de tam tam au démarrage à froid

J'ai supprimé le doublon que tu as créé en rafraîchissant ton navigateur en cours de validation de ton post.


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#3 08-09-2014 23:36:01

Le stelou27
Sans permis
Inscription : 31-08-2014
Messages : 14

Re : Bruit de tam tam au démarrage à froid

Bonsoir Joz
Merci mais effectivement avec une tablette j'ai vite fait de faire des doublons

Hors Ligne

#4 10-09-2014 21:02:53

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 4 468

Re : Bruit de tam tam au démarrage à froid

Oui, j'ai déjà exposé ça ailleurs, là je suis sur l'iPad et ça mouline parfois !


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#5 13-09-2014 12:11:48

Anthony50
Magasinier
Inscription : 12-09-2013
Messages : 130

Re : Bruit de tam tam au démarrage à froid

Câble d'embrayage pas assez tendu?

Hors Ligne

#6 13-09-2014 13:57:27

Gomerco
Apprenti
Lieu : Belgique hainaut
Inscription : 10-09-2014
Messages : 83

Re : Bruit de tam tam au démarrage à froid

Pas de câble d'embrayage sur ce modèle, mais voir plutôt la tringlerie sous la voiture sur la boîte côté chauffeur si il y a beaucoup de jeux ou non?

Hors Ligne

#7 13-09-2014 13:58:39

Gomerco
Apprenti
Lieu : Belgique hainaut
Inscription : 10-09-2014
Messages : 83

Re : Bruit de tam tam au démarrage à froid

Pour le bruit de tam tam c dans le moteur ou l'habitacle que tu l'entends

Hors Ligne

#8 13-09-2014 16:37:39

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 160

Re : Bruit de tam tam au démarrage à froid

Si tu as une garantie de 6 mois, c'est le garage vendeur qui doit régler les problèmes.

Hors Ligne

#9 13-09-2014 21:05:49

Le stelou27
Sans permis
Inscription : 31-08-2014
Messages : 14

Re : Bruit de tam tam au démarrage à froid

Bonsoir à tous
Pour répondre à Gomerco le bruit aussi bien à l'intérieur que extérieur et quand je débrayé plus de bruit
Pour Labetenoir effectivement j'ai une garanti mais le garage me demande presquegrs d'apporter une solution , il faut dire que je trouve ce garage très bien pour réparer des voitures de faible cylindres et pas du tout pour une voiture de cette gamme malgré son âge .
Il on déjà changé le kit embrayage mais le bruit persiste , je ne vous parle pas du remontage de la boîte , vis de cloche pas serrée , protèges moteur oubliés dans l'atelier , pot échappement pas serré et pas à sa place, protections de l'arbre pas en place ect ect ....J'ai fait une lettre de 2 pages
Comment contrôler le volant moteur ?
Sinon je ne vois plus que la boîte
Merci de votre aide mais j'essaye de faire avance le .........et ainsi trouver une solution avec ce garage
J'ai essayé aussi de contacter l'ancien propriétaire mais je suis en attente de sa réponse
Étant en vacances pour l'instant je vais me pencher sur le problème en rentrant
Cordialement
Le stelou27 (Christian)

Hors Ligne

#10 13-09-2014 21:11:35

Gomerco
Apprenti
Lieu : Belgique hainaut
Inscription : 10-09-2014
Messages : 83

Re : Bruit de tam tam au démarrage à froid

Généralement qd le volant moteur est atteint on le sent dans la conduite a 80kmh vibration, et voiture à l'arrêt quand tu ouvres une porte moteur tournant elle tremble grave

Hors Ligne

#11 13-09-2014 21:35:34

Le stelou27
Sans permis
Inscription : 31-08-2014
Messages : 14

Re : Bruit de tam tam au démarrage à froid

Merci pour ta réponse
J'ai juste le problème à froid au démarrage , à chaud plus rien et pas de tremblement
Le garage à fait l'analyse suivante , si le volant moteur était atteint j'aurai aussi le problème à chaud
Peut être la boîte ??? Mais à 200 000 kms
À suivre
Cordialement
Le stelou27

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 87 Aujourd'hui 18:10:58 par Wini
6 1078 Hier 23:57:08 par Krisk
0 29 Hier 16:35:22 par PSAMAN
10 149 Hier 16:23:10 par Rimcanfly
Bruit moteur W202 par LouisLemoigne
3 47 01-12-2016 20:26:37 par supercorsa72

Pied de page des forums




Server Stats - [ Generated in 0.027 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]