[Classe B W245] bruit et vibration direction (Page 1) / Classe B W245 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 20-09-2012 09:32:46

B200-69
Stagiaire
Inscription : 08-08-2012
Messages : 59

[Classe B W245] bruit et vibration direction

Bonjour,

J'ai un bruit de "clog clog clog" quand je tourne le volant à très faible ou sur un parking accompagné d'une petite vibration dans le volant (on dirait que la direction assistée force un peu). Dernièrement sur un route avec pas mal de virage, cela me l'a fait à une vitesse plus soutenue et le voyant "ya un problème" (triangle avec point d'exclamation) s'est allumé accompagné d'un message :
- ESP desactivé
- Pression des pneu desactivé

Le message à disparu après une remise de contact, mais les bruits et vibrations persistent.

Pour info, contrairement à ce que l'on pensait au début, cela ne vient pas du cardan, ni du roulement car ceux-ci viennent d'être changés par Mercedes.

Je ne suis pas du tout un expert mais je dirait que cela vient de la crémaillère. Avez-vous des idées ?

Sinon est ce que quelqu'un peut me confirmer que l'assistance de direction est purement électrique sur les W245 (entrainement direct par le moteur) ?

Dominique

Hors Ligne

Annonce

#2 20-09-2012 11:05:10

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : [Classe B W245] bruit et vibration direction

Oui, l'assistance est électrique sur ton véhicule. Petite explication sur le fonctionnement du système, d'abord une image:

images-direction-assistee-classe-b-w245.jpg

Il y a un bloc "unité de commande moteur" (repère 1) fixé directement sur la crémaillère (repère 10), qui comprend le calculateur de direction assistée électrique ES (N68) et le moteur électrique de direction assistée. Un problème au niveau de la crémaillère n'aurait probablement pas fait allumer un voyant de diagnostic, tu aurais juste eu un bruit ou un point dur un point c'est tout. Là on dirait plus un problème d'unité de commande / pompe électrique de DA.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 49 Hier 22:17:35 par mb320cdi
5 302 Hier 20:43:52 par OLIMA960
26 20798 Hier 13:32:27 par Alp95
Recherche infos classe R par sirtho49
20 201 Hier 11:36:52 par sirtho49
2 35 Hier 09:44:05 par Yannick67

Pied de page des forums




Server Stats - [ Generated in 0.03 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]