probleme sur w123 (Page 1) / Classe E W123 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 02-09-2014 21:33:45

bc5350990
Visiteur
Inscription : 02-09-2014
Messages : 1

probleme sur w123

bon jour touts les membres je suis nouveau sur forum-mercedes
j'ai mercedes type w123 200d que je l'aime a la folie au début il ya vibration au moteur  je passe les rapport avec difficulté alors
j'ai changer les deux pompe E/ R et bien fait la purge mais sa marche pas
quand j’appuie sur l’embrayage elle reste engrainée et le levier de vitesse se coince     
-moteur éteint je passe les rapports
-moteur en marche rien se passe aucun vitesse 
SVP aider moi et merci beaucoup

Dernière modification par bc5350990 (02-09-2014 23:11:50)

Hors Ligne

Annonce

#2 02-09-2014 21:46:09

Joz
PDG (the big boss)
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 6 274

Re : probleme sur w123

Bonjour.
Merci de ne pas utiliser les caractères gras, ça n'apporte rien à ta question, et c'est généralement utilisé pour mettre un mot en évidence.
biere


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#3 04-09-2014 11:46:53

khlaifiasalah
Sans permis
Inscription : 29-05-2014
Messages : 14

Re : probleme sur w123

est ce que tu a bien vérifie le niveau d'huile de boite vitesse s'il est bon
voir le lien  http://www.google.tn/url?sa=t&rct=j&q=& … 2s&cad=rja
  document technique _ 25 embrayage

Hors Ligne

#4 04-09-2014 15:51:01

Joz
PDG (the big boss)
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 6 274

Re : probleme sur w123

@bc5350990 : au lieu de répondre, tu as fait un signalement. Les signalements sont mis à disposition pour faire remonter aux modérateurs ou administrateurs du forum un dysfonctionnement. Du coup, ta réponse n'apparaît pas dans le sujet.


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#5 02-12-2015 12:27:58

galmiche
Visiteur
Inscription : 02-12-2015
Messages : 1

Re : probleme sur w123

bonjour soucis electriques divers sur 200d w123 de 1983  plus de pleins phares, tableau de bord sans éclairage,aiguille niveau de fuel inactive?
comment faire?accès commodos ou relais?l'électricité n'est pas mon fort
merci  sgalmiche

Hors Ligne

#6 02-12-2015 13:02:32

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : probleme sur w123

Bonjour et bienvenue au forum.  smile   
   
Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS

Aussi, il est utile de lire les règles du forum:   REGLEMENTATION DU FORUM

Ensuite, tu peux faire un nouveau sujet pour ton/tes problèmes.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 33 Hier 23:41:46 par Motardfou27
Cls 6.3 amg problème moteur par Yhm57  [ 1 2 ]
33 333 Hier 21:26:45 par Yhm57
16 116 Hier 20:15:10 par Niavlys
8 196 Hier 18:14:21 par Tiramisu13
3 79 Hier 10:38:35 par Ismail

Pied de page des forums




Server Stats - [ Generated in 0.042 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]