Start and stop qui ne s'active pas (Page 1) / Classe A W177 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 07-11-2020 20:24:27

Ptit djo
Sans permis
Inscription : 26-04-2020
Messages : 14

Start and stop qui ne s'active pas

Bonjour,
Voilà depuis un moment je remarque que mon start and stop ne s'enclenche pas à l'arrêt.
J'ai entendu parlé que cela pouvait provenir de la batterie (niveau de charge bas).
Avez vous des renseignements par rapports à cela ?
Par avance, merci.

Hors Ligne

Annonce

#2 07-11-2020 20:54:21

Pierre81
Moderateur
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 21 616

Re : Start and stop qui ne s'active pas

Bonsoir Ptit Djo smile
Il y a de très nombreuses conditions pour que le S&S s'active...
Une batterie faible peut effectivement être une cause de non activation.
Fais une recherche sur le Forum (bouton "Recherche" en haut de page)
Le sujet a été amplement traité...


- C220d Berline Fascination W205 9Gtronic 4-matic 2017 - Gris Sélénite
- Citan 109 Long tôlé 3 places - 1,5dCi 90cv BVM 5 - Blanc Arctique
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..."
forum-mercedes-2.png

Hors Ligne

#3 07-11-2020 21:02:07

gillesh71
Technicien diagnostic
Lieu : Chalon s/s
Inscription : 23-10-2015
Messages : 303

Re : Start and stop qui ne s'active pas

Comme Pierre je regarderai en priorité la charge de la batterie. Moteur à l'arrêt 12,6V minimum. Si tu n'as pas de voltmètre alors un trajet longue distance devrait permettre la recharge, et peut-être le fonctionnement du Start and Stop (qui dépend de plein de paramètres)


W176 A250 4 matic

Hors Ligne

#4 08-11-2020 22:22:00

db_93
Stagiaire
Inscription : 15-07-2020
Messages : 51

Re : Start and stop qui ne s'active pas

Il faut que ta voiture soit chaude aussi pour que le Start and Stop s'active. Pour le démarreur, les supports moteur et d'autres pièces que je connais pas, il est déconseillé l'usage du start ans stop à long terme sur le véhicule

Hors Ligne

#5 08-11-2020 22:51:47

Lain13
Réceptionnaire
Inscription : 06-10-2019
Messages : 424

Re : Start and stop qui ne s'active pas

Salut,
voici la liste des conditions de fonctionnement pour l'arrêt automatique:

  • Contact mis

  • Gestion moteur EN MARCHE

  • Température du liquide de refroidissement entre 60 °C et 115 °C

  • Température d'huile de boîte entre 10 °C et 120 °C (Boîte de vitesses automatique ou à double embrayage)

  • Régime moteur dans la plage de valeur théorique

  • Position de la boîte de vitesses D, P ou N (Boîte de vitesses automatique ou à double embrayage)

  • Accélérateur non actionné

  • Frein de service actionné jusqu'à l'arrêt du véhicule

  • Dépression suffisante dans le servofrein

  • Aucune intervention de régulation par les systèmes d’assistance au freinage et à la conduite

  • Capot moteur fermé

  • Signal de collision non disponible

  • Tension du réseau de bord suffisante

  • Température intérieure équilibrée

  • Pas de freinage à fond préalable

Le démarrage automatique, lui, ne peut avoir lieu qu'après un arrêt automatique et avec l'allumage toujours actif.

Dernière modification par Lain13 (08-11-2020 22:54:38)


A200 w177 - Progressive Line

Hors Ligne

#6 09-11-2020 07:58:43

gaulois84
Technicien service 24h
Inscription : 10-01-2020
Messages : 263

Re : Start and stop qui ne s'active pas

@ Lain, est ce que tu l’utilises ou conseilles-tu de l’éviter ?  Perso en conduite automatique dans les embouteillages c’est bien pratique tu peux mater YouTube sans être dérangé wink


Depuis la capitale du countat venessain.
Classe a 200 amg Line pack black  fev2019 blanc digital
   gla200 amg line  bleu denim oct 2020

Hors Ligne

#7 09-11-2020 10:46:39

loul
Réceptionnaire
Inscription : 19-12-2015
Messages : 543

Re : Start and stop qui ne s'active pas

Je n'ai jamais son fonctionnement !!! MA batterie est à bloc et ca marche un jour sur 2 dans les mêmes conditions météo ou autre.
En été lors du premier arrêt moteur froid il s'enclenche puis plus rien. Merco me dit "c'est normal".
Là en hiver ... que dalle. C'est quand il s'enclenche que je me dis ...tiens j'ai calé lol
C'est vraiment pas au point du tout.
Par contre j'ai remarqué que lorsque toutes les conditions sont réunies et qu'il ne fonctionne pas, j'ai coupé le moteur simulé de descendre de la voiture, redemarré fait quelques mêtres et hop ca fonctionne ... va comprendre ! moi qui fait que de la ville bonjour la conso ...
Aucun problème sur mon X5 !!!


A 200 AMG LINE

Hors Ligne

#8 09-11-2020 11:10:40

StarRoads
Haut gradé à Montigny
Lieu : BW - Belgique
Inscription : 29-01-2016
Messages : 1 974

Re : Start and stop qui ne s'active pas

Première chose que je fais après avoir démarré ; couper le S&S ! big_smile

Hors Ligne

#9 09-11-2020 11:48:34

Lain13
Réceptionnaire
Inscription : 06-10-2019
Messages : 424

Re : Start and stop qui ne s'active pas

Salut,

honnêtement je sais pas si ça use vraiment le démarreur (logiquement oui), mais je me dis que c'est étudié pour.

Pour le minimum de tension il me semble que U doit être > 13V , et il y a une histoire de délai d'1 minute avant le redémarrage, si la tension est insuffisante.
Les conditions pour le démarrage automatique sont plus nombreuses si je me souviens bien.

Sinon, perso j'essaie toujours de l'utiliser au maximum, parce que je veux polluer moins.
roll
..
Bon ok smile, je veux essayer de consommer moins: je me tape des bouchons sur l'autoroute tous les jours.
A ce jour je ne suis jamais arrivé à descendre sous 6.1l de conso.


A200 w177 - Progressive Line

Hors Ligne

#10 09-11-2020 12:15:09

StarRoads
Haut gradé à Montigny
Lieu : BW - Belgique
Inscription : 29-01-2016
Messages : 1 974

Re : Start and stop qui ne s'active pas

Pas sûr que ça change vraiment quelque chose niveau conso .........

Hors Ligne

#11 09-11-2020 14:16:31

Lain13
Réceptionnaire
Inscription : 06-10-2019
Messages : 424

Re : Start and stop qui ne s'active pas

Effectivement StarRoads, suivant le mode de conduite ça doit varier.
J'ai lu quelque part que si les arrêts duraient 20s en moyenne, alors ça serait économique. Pour des courts arrêts fréquents, ca aurait moins d'intérêt.
Faudrait que je fasse des tests de conso avec/sans.

Dernière modification par Lain13 (09-11-2020 14:16:45)


A200 w177 - Progressive Line

Hors Ligne

#12 09-11-2020 14:22:29

Flo354
Comptable
Inscription : 08-08-2020
Messages : 393

Re : Start and stop qui ne s'active pas

Alors dans les petits bouchons où tu passes ton temps à démarrer et arrêter, il n'y a aucune différence de conso chez moi. D'ailleurs, au bout d'un moment, la voiture désactive tout simplement le S&S, donc je le désactive dès que je suis dans cette typologie de bouchons.

Par contre, quand t'es arrêté à un feu, tu peux faire quelques économies de l'ordre de 0,1L/100km lol
En fait, j'imagine que ça réduit un peu les rejets de CO2 et de particules fines, mais également juste par confort (c'est toujours plus agréable à l'arrêt quand le moteur s'arrête).


Classe A220 2019 (W177) Blanche - Progressive Line - Essence - Boite Auto
MBUX FUP3

Hors Ligne

#13 09-11-2020 14:39:08

StarRoads
Haut gradé à Montigny
Lieu : BW - Belgique
Inscription : 29-01-2016
Messages : 1 974

Re : Start and stop qui ne s'active pas

C'est surtout utile dans les tests normalisés pour que le constructeur puisse revendiquer un certain niveau de rejets.
Dans la vie réelle, l'incidence n'est absolument pas significative.
Je préfère en plus le doux ronronnement du moteur à l'arrêt que de repasser par une phase démarreur/moteur qui n'a rien de tranquille...

Pour les phases de moteur à l'arrêt j'ai mon hybride, dont la conso n'a rien d'extraordinaire d'ailleurs ! lol

Hors Ligne

#14 09-11-2020 14:53:48

Flo354
Comptable
Inscription : 08-08-2020
Messages : 393

Re : Start and stop qui ne s'active pas

C'est aussi utile pour la batterie qui coûte un bras !


Classe A220 2019 (W177) Blanche - Progressive Line - Essence - Boite Auto
MBUX FUP3

Hors Ligne

#15 09-11-2020 15:13:09

Lain13
Réceptionnaire
Inscription : 06-10-2019
Messages : 424

Re : Start and stop qui ne s'active pas

J'apprécie aussi quand le moteur ne tourne pas. En plus ca me donne le sentiment de faire une bonne action pour la planète mdr
Bon, sinon, suivant mon utilisation (je peux avoir des longs arrêts), faudra que je teste sans ce Start&Stop, pendant 1 mois.
Mon "record" est de descendre sous les 6.1L, mais je pense que c'est déjà pas mal, surtout avec mes courts trajets de moins de 15km, et la circulation sur la route aux heures de oointe.

Apres, le prix des pièces Mercedes reste ce qu'il a toujours été, ça n'a jamais été réputé pour être peu cher.
ce que je redoute le plus, c'est par rapport au démarreur. Sur mes anciens véhicules (VW entre autre) j'ai déja changé des batteries, au bout d'un moement, et je n'etais pas à 50 euros pres.

Pour le Start & Stop, le système pour la gestion de la batterie semble quand même étudié. (C'est pas des peintres):
"Un limiteur de chute de tension sur le pôle positif de la batterie du
réseau de bord retarde la chute de tension pendant le processus de
démarrage automatique. Dès que le moteur atteint un régime de
400-700 tr/min, le processus de démarrage s'arrête.

Le limiteur de chute de tension est une prérésistance à
enclenchement électronique servant à réduire la consommation de
courant élevée du démarreur
lors du démarrage du moteur. Le limiteur
de chute de tension est raccordé au relais borne 50 démarreur via la
borne 87. Au démarrage du moteur, le limiteur de chute de tension est
mis sous tension. Il détecte alors le démarrage et enclenche la
résistance série. Si la tension du réseau de bord baisse trop fortement
du fait de la grande consommation de courant du démarreur, le limiteur
de chute de tension déconnecte prérésistance.

Si la chute de tension est trop importante au démarrage du moteur
(U < à 11 V), l'arrêt automatique du moteur n'est pas autorisé pendant
une minute afin de recharger la batterie additionnelle relative à la
fonction Start/Stop ECO. La batterie additionnelle relative à la fonction
Start/Stop ECO est uniquement mise en circuit si la tension du réseau
de bord est d'un niveau suffisant (U > à 13 V). Elle est de nouveau
désenclenchée lorsque la gestion d'alternateur est active ou en cas de
forte surcharge du réseau de bord.

Le dispositif Start/Stop fonctionne avec un démarrage direct
assisté par le démarreur. A l'aide de la détection de fin de marche du
moteur, l'angle de vilebrequin en position de repos après un arrêt du
moteur est enregistré dans le calculateur moteur thermique. Lors du
démarrage du moteur, l'angle de vilebrequin enregistré rend superflue
la synchronisation du système d'injection de carburant et d'allumage
qui serait sinon nécessaire
.
"

La batterie de ma W177 avait du être remplacée, mais suite à une très longue immobilisation du véhicule.


A200 w177 - Progressive Line

Hors Ligne

#16 09-11-2020 19:08:18

loul
Réceptionnaire
Inscription : 19-12-2015
Messages : 543

Re : Start and stop qui ne s'active pas

je roule avec une série 2 118 d msport depuis Vendredi (prêt pour la révions du X5). Le S&S fonctionne tout le temps sur le même trajet que la mercedes... a rien n'y comprendre.
Au passage, bonne voiture mais finition TRES largement en dessous. rédhibitoire pour moi et puis le mazout ca marche mais je me fais plus à ce bruit de tracteur en tous cas bien plus prononcé que chez Mercedes mais boite de vitesse au TOP.
je ferme la parenthèse


A 200 AMG LINE

Hors Ligne

#17 09-11-2020 19:24:21

gillesh71
Technicien diagnostic
Lieu : Chalon s/s
Inscription : 23-10-2015
Messages : 303

Re : Start and stop qui ne s'active pas

Bonsoir, effectivement la mise en fonction du Start and Stop diffère d'une marque à l'autre. Sur une Fiat 500 il s'active à peu près tout le temps, hiver comme été, au bout  de très peu de kms pacourus. Ce qui n'est pas du tout le cas avec la classe A. Mais comme j'essaie de le désactiver immédiatement en montant dans la voiture, je ne suis pas géné.


W176 A250 4 matic

Hors Ligne

#18 09-11-2020 21:07:34

StarRoads
Haut gradé à Montigny
Lieu : BW - Belgique
Inscription : 29-01-2016
Messages : 1 974

Re : Start and stop qui ne s'active pas

loul a écrit :

je roule avec une série 2 118 d msport depuis Vendredi (prêt pour la révions du X5). Le S&S fonctionne tout le temps sur le même trajet que la mercedes... a rien n'y comprendre.
Au passage, bonne voiture mais finition TRES largement en dessous. rédhibitoire pour moi et puis le mazout ca marche mais je me fais plus à ce bruit de tracteur en tous cas bien plus prononcé que chez Mercedes mais boite de vitesse au TOP.
je ferme la parenthèse

Que la finition d'une série 2 soit en dessous de celle d'un X5, cela se conçoit
Par contre, par rapport à mon ancien GLA, la finition du X1 est largement au dessus.
Je ne prends pas du tout la référence de la série 5, on ne joue pas dans la même catégorie.

Hors Ligne

#19 10-11-2020 10:57:33

loul
Réceptionnaire
Inscription : 19-12-2015
Messages : 543

Re : Start and stop qui ne s'active pas

Salut StarRoads ? Je savais que tu allais réagir lol. JE ne compare évidemment pas la Série 2 au X5 mais bien avec ma classe A actuelle. Par contre entre mon ancienne (c'est à dire l'intérieur de ton GLA) et la série 2, bien entendu la série 2 et devant.
Mais honnêtement très déçu.
J'ai ramené le série 2 ce matin pour récupérer le X5, donc à froid, 1er feu après démarrage le S S fonctionnait. j'ai repris ma mercedes poru aller bosser, au bout de 7 bornes toujours rien ... je cherche plus à comprendre ...


A 200 AMG LINE

Hors Ligne

#20 10-11-2020 12:10:38

StarRoads
Haut gradé à Montigny
Lieu : BW - Belgique
Inscription : 29-01-2016
Messages : 1 974

Re : Start and stop qui ne s'active pas

J'avoue que sur la finition, bien que nettement au-dessus de la moyenne, le GLA n'était pas au top non plus.
Dans les BM qui sont passées ici, aucune, pas même les séries 1 n'ont jamais eu le moindre bruit de "mobilier" par exemple smile

Pour le S&S, fait comme moi, coupe le au démarrage et oublie le ! big_smile

Hors Ligne

#21 10-11-2020 16:08:30

loul
Réceptionnaire
Inscription : 19-12-2015
Messages : 543

Re : Start and stop qui ne s'active pas

pas besoin de le couper , il s'auto start big_smile


A 200 AMG LINE

Hors Ligne

Annonce


Sujets similaires

Pied de page des forums



Les liens utiles, sites partenaires :


|   Pièces auto en ligne / Oscaro   |   Pièces auto en ligne / Webdealauto   |
|   Comparateur d'assurances / Assurland   |   Suspension pneumatique / Aerosus   |
|   Pneus en ligne / Allopneus  |   Ebay.fr  |  Ebay.de   |


Server Stats - [ Generated in 0.075 seconds ]   [ 2012 - 2020 Forum-mercedes.com ]  [ Design by Yuni ]