[CLK 320 CDI] Problème de boite 7G Tronic, convertisseur de couple? (Page 1) / Classe CLK W209 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 29-08-2014 17:43:52

clk 320 cdi v6
Visiteur
Inscription : 29-08-2014
Messages : 2

[CLK 320 CDI] Problème de boite 7G Tronic, convertisseur de couple?

Bonjour, je suis nouveau sur le forum bien que passionné de mercedes ma boite 7g tronic me cause des cheveux blanc.
le véhicule est un clk 320 cdi w209 de 2005. lors de l'achat le 01/08/13 j'ai préciser a mon concessionnaire mercedes que la vidange de boite sois faites.
malgré sa 20 000km plus tard je ressens des secousse dans la voiture quand je roule sur le couple (moteur froid en position S) ensuite plus rien ou a peine ressenti je suis tout de suite allée voir mon concessionnaire mercedes et il m'as dit que c'était le convertisseur de couple mais que je pouvais rouler quand même......
j'aurais aimé des avis plus sérieux que cela merci beaucoup et désolé pour l’orthographe je ne sors d'une école de lettre... hmm
cordialement

Hors Ligne

Annonce

#2 29-08-2014 18:29:44

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 814
Site Web

Re : [CLK 320 CDI] Problème de boite 7G Tronic, convertisseur de couple?

Deuxième erreur, il est précisé dans notre règlement que chaque question doit etre traitée dans un sujet dédié. Je scinde à nouveau, merci de prendre quelques instants pour lire et comprendre les règles de notre espace de discussion.


Forum-mercedes.com

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 19 Aujourd'hui 15:07:13 par S320CDI
54 35349 Aujourd'hui 11:16:21 par JFJ86
33 858 Aujourd'hui 11:15:10 par Kello
4 129 Aujourd'hui 10:42:20 par merco33
2 44 Aujourd'hui 10:39:37 par Serkan3869

Pied de page des forums




Server Stats - [ Generated in 0.027 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]