Autoradio Audio 50 APS (Page 1) / Classe B W245 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 25-08-2014 14:03:16

Aygshan
Visiteur
Inscription : 28-05-2013
Messages : 6

Autoradio Audio 50 APS

Bonjour tous le monde,

J'ai un problème avec mon autoradio référencé 50 APS sur ma classe B. En fait, lorsque je l'allume, il affiche le texte "Mercredes Benz" pendant une 15aines de seconde et l'ensemble s'éteint de suite!!!
Je suis passé chez Mercedes qui ne font pas de devis, il faut payer une prise en charge (100 euros) et la durée de la recherche de panne.
Avez-vous une idée, cela m'arrangera énormément.

Merci d'avance

Hors Ligne

Annonce

#2 29-12-2014 11:17:10

Touch_Alex
Visiteur
Inscription : 29-12-2014
Messages : 2

Re : Autoradio Audio 50 APS

Bonjour,

j'ai exactement le même problème.
Suite au retrait de mon chargeur de Cd (MH3512 qui présenté un problème (impossible de sortir les disques et de les lire, Pb mécanique au niveau des moteurs de lifting je pense), lorsque j'ai redémarré la voiture : Ecran Mercedes BENZ puis plus rien.
Au niveau de l'écran du tableau de bord dans les menu TEL, AUDIO et NAV je reste qq minutes en "Veuillez Patienter" puis affichage de 3 petits traits "---".
Quelqu'un à t'il une astuce? ou dois je considérer le changement de l'autoradio?

Merci et Bonnes Fêtes

Hors Ligne

#3 03-03-2015 12:31:56

PASGILI
Visiteur
Inscription : 26-02-2015
Messages : 9

Re : Autoradio Audio 50 APS

D'après ce que j'ai déjà pu lire sur d'autres forum. Le lecteur CD est relié en fibre optique. A partir du moment où tu l'enlève cette boucle est rompue et l'autoradio se met en "sécurité. L'astuce dans ce cas, est de refermer la fibre optique pour que la boucle soit bouclée.
En espérant t'avoir aidé.

Hors Ligne

#4 09-03-2015 13:56:58

Aygshan
Visiteur
Inscription : 28-05-2013
Messages : 6

Re : Autoradio Audio 50 APS

Bonjour,
Je vous remercie pour cette réponse; comment refermer la fibre optique?
J'ai fais un essai avec un poste similaire et l'ensemble de mes équipements sont fonctionnels. Le problème que l'on ma indiqué est le MOST.
Avez-vous une idée?

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
8 272 04-12-2016 14:19:48 par renepierre
2 58 02-12-2016 10:49:35 par eric87
13 267 02-12-2016 10:32:29 par benj04
Changer d'autoradio par franky
0 54 01-12-2016 07:05:41 par franky
8 553 30-11-2016 18:09:03 par Lechristal45

Pied de page des forums




Server Stats - [ Generated in 0.027 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]