problème de chauffage habitacle (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 25-08-2014 12:23:02

Brandeho
Visiteur
Inscription : 25-08-2014
Messages : 1

problème de chauffage habitacle

Bonjour,

je me tourne vers vous car j'ai un problème de chauffage sur mon ML 270 Cdi w163.
Ma ventilation habitacle fonctionne très bien mais par contre je n'ai plus d'air chaud.
La panne est survenu après le branchement d'une remorque défectueuse sur le ML qui à grillé le fusible d’éclairage du tableau de bord accompagné d'une odeur de composants électroniques brûlés au niveau des bouches d'aérations.
J'ai remplacé le fusible de 15A situé côté passager vers les pieds et l'éclairage du tableau de bords refonctionne.
Par contre toujours pas de d'air chaud!

Merci de me venir en aide avant l'hiver!

Hors Ligne

Annonce

#2 26-08-2014 21:44:58

Joz
PDG (the big boss)
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 6 450

Re : problème de chauffage habitacle

Attention à ne pas re-valider pendant le rafraîchissement de ton navigateur, tu as doublonné ton post. J'ai corrigé ça.


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#3 13-11-2014 08:41:48

superpv
Visiteur
Inscription : 13-11-2014
Messages : 1

Re : problème de chauffage habitacle

bonjour,

J'ai le meme probleme que toi sur mon ml, ce matin 5° est plus d'air chaud .. l'hiver arrive .. as tu trouvé une solution pour l'air chaud ?

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème mise a l heure par Yanndrouet
13 281 Aujourd'hui 00:55:32 par Davidsedan
22 964 Aujourd'hui 00:52:29 par Davidsedan
2 32 Hier 21:39:14 par denis01
9 125 Hier 19:53:32 par Firas
6 142 16-02-2019 21:29:00 par JFO-50

Pied de page des forums




Server Stats - [ Generated in 0.045 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]