probleme selecteur de vitesse (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 24-08-2014 22:00:24

Jean 82
Visiteur
Inscription : 24-08-2014
Messages : 1

probleme selecteur de vitesse

Bonjour , je participe pour la premiere fois a ce super forum , d'une maniere active .
En effet j'ai un probleme avec ma Mercedes c270 CDI (W203 )de 2002 modele avantgarde pack Amg .
Cela a commence par un probleme de ma boite automatique qui se mettait en securite , tout en faisant apparaitre deux carres orange sans symboles au niveau du compteur .
J'arrivais a debloquer en coupant le contact et en redemarrant le vehicule .Mais cela recommencait de plus en plus souvent .J'ai donc fait une vidande de la boite , change la crepine , change la broche electrique d'entree de boite , mais le probleme a persiste .Je l'ai donc amenee chez Mercedes pour la passer au diag et effacer eventuellement les defauts .
Resultat : un defaut apparaissait ainsi : Defaut can selecteur de vitesse .
Je souhaiterai donc savoir si quelqu'un a deja eu ce probleme , mais egalement si vous connaitriez une piste pour trouver un selecteur d'occasion car c'est sans succes pour l''instant .
Je vous remercie par avance pour vos reponses .

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
3 72 Aujourd'hui 20:41:04 par titoff79
9 121 Aujourd'hui 20:34:15 par Labetenoir
3 61 Aujourd'hui 19:43:46 par PSAMAN
6 32 Aujourd'hui 19:34:09 par Lamisteph03
14 21800 Hier 23:41:58 par jimily62

Pied de page des forums




Server Stats - [ Generated in 0.027 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]