Pb pédale accélérateur / moteur (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 24-08-2014 07:31:31

benj1982
Sans permis
Lieu : St Aubin d'Aubigné
Inscription : 14-12-2013
Messages : 20

Pb pédale accélérateur / moteur

Bonjour,

Je viens de constater un nouveau pb sur ma A160 essence Avantgarde Boite Auto:

Lorsque j'appuie sur l'accélérateur, il y a 2 secondes de temps environ avant que ne réagisse la voiture à accélérer... il m'arrive pour avancer de devoir appuyer à fond sur la pédale...

Ras le bol de cette voiture... que de problèmes! merci à vous de tenter de m'aider!

A bientôt,
Benjamin

Hors Ligne

Annonce

#2 02-09-2014 14:19:56

rhadjamor
Sans permis
Inscription : 24-04-2014
Messages : 11

Re : Pb pédale accélérateur / moteur

benj1982 a écrit :

Bonjour,

Je viens de constater un nouveau pb sur ma A160 essence Avantgarde Boite Auto:

Lorsque j'appuie sur l'accélérateur, il y a 2 secondes de temps environ avant que ne réagisse la voiture à accélérer... il m'arrive pour avancer de devoir appuyer à fond sur la pédale...

Ras le bol de cette voiture... que de problèmes! merci à vous de tenter de m'aider!

A bientôt,
Benjamin

Bonjour Benj1982, apparement on cours les même problèmes, j'ai fait passer la voiture à la valise dans garage mais il n'y a rien à signaler, il m'a conseiller d'aller la passer à la valise chez mercedes parce que leur valise est plus sophistiqué, et conçue pour Mercedes tandis que la sienne est une générique...

A bientôt

Hors Ligne

#3 02-09-2014 20:17:32

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 4 468

Re : Pb pédale accélérateur / moteur

Juste une intervention pour la forme : Rhadjamor, il n'est pas utile de "citer" en réponse immédiate à un post. Et si on n'est pas trop loin, on peut juste s'adresser à quelqu'un en tapant : " @benj1982".

La citation est utile quand on répond à une partie d'un post précédent ; exemple :
______________________________________________________

benj1982 a écrit :

Bonjour,

Lorsque j'appuie sur l'accélérateur, il y a 2 secondes de temps environ avant que ne réagisse la voiture à accélérer... il m'arrive pour avancer de devoir appuyer à fond sur la pédale...

Ce retard est-il fréquent ?
______________________________________________________

Fin de l'exemple.

biere


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
8 452 Hier 23:54:41 par Anasviking
133 57507 Hier 16:28:07 par Rimcanfly
7 143 Hier 14:12:03 par Franck33
Bruit moteur W202 par LouisLemoigne
3 43 01-12-2016 20:26:37 par supercorsa72
1 53 01-12-2016 19:00:04 par merco33

Pied de page des forums




Server Stats - [ Generated in 0.038 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]