probleme moteur classe e 270 cdi an 2000 (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 23-08-2014 18:02:37

dric89
Visiteur
Inscription : 04-04-2014
Messages : 4

probleme moteur classe e 270 cdi an 2000

bonjour a tous...

biere
suite a un échange standard moteur 612 quand je le demarre soit il tourne correctement soit il toussent comme si il tourner sur 4 cyl.

bruit suspect vers egr

injecteurs contrôler:ok

valise passer sur le vehicule:

désynchronisation pmh vilebrequin

question:
si c est désynchroniser pourquoi le moteur démarre bien...

si je le laisse tourner 5 min avt de partir aucun souci je bouge roule normal je rentre coupe le moteur et quand je redémarre soit tout va bien soit ça tourne sur 4 pattes....

question:
faut il reprogrammer le moteur?

merci d avance a tous pour vos infos

bon forummmm


salut a tous
super forum
pour info j ai une classe e 270 cdi an 2000 en break et auparavant un 190e 2.3l
merci a tous d avance pour les conseils....

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
PNEUS HIVER SUR CLASSE B SPORT par DANIEL 67  [ 1 2 3 4 5 ]
123 22990 Aujourd'hui 21:09:06 par scuba
7 121 Aujourd'hui 20:49:17 par passion
Classe A 180, mais OU es-tu ?? par TaykilA  [ 1 2 3 7 ]
170 2295 Aujourd'hui 20:26:30 par StarRoads
12 136 Aujourd'hui 20:11:37 par Mercedes AMG
6 99 Aujourd'hui 17:06:20 par David52

Pied de page des forums




Server Stats - [ Generated in 0.037 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]