Problème de démarrage (Page 1) / Classe A W176 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 11-10-2020 18:46:31

955jmi
Stagiaire
Inscription : 04-06-2019
Messages : 57

Problème de démarrage

bonjour

j'ai la a180 cdi 2014 de ma fille qui ne veut plus démarrer

lorsqe je tourne la cle le demarreur se lance pendant 1s et plus rien tous les voyants sont correctes
ca affiche allez a l'atelier sans changer de rapport !!

une demis heure apres j'ai reessayer et la pas de pb j'ai arrete le moteur et la elle recommance!!
la voiture est coincee chez moi
la batterie est correctement chargée (essayee avec cables de demarrage et idem)

avez vous des idees ?  merci d avance

Dernière modification par 955jmi (11-10-2020 18:51:52)


vin WDD1760081V021429
996 carrera 99
cayenneS  2006

Hors Ligne

Annonce

#2 11-10-2020 19:46:04

955jmi
Stagiaire
Inscription : 04-06-2019
Messages : 57

Re : Problème de démarrage

hmm hmm hmm hmm


vin WDD1760081V021429
996 carrera 99
cayenneS  2006

Hors Ligne

#3 11-10-2020 19:56:44

Pierre81
Moderateur
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 21 525

Re : Problème de démarrage

Bonsoir 955jmi smile
Il peut y avoir de multiples causes...
Pour éviter de tâtonner, il vaudrait mieux faire un diag à la valise.


- C220d Berline Fascination W205 9Gtronic 4-matic 2017 - Gris Sélénite
- Citan 109 Long tôlé 3 places - 1,5dCi 90cv BVM 5 - Blanc Arctique
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..."
forum-mercedes-2.png

Hors Ligne

#4 11-10-2020 20:09:24

955jmi
Stagiaire
Inscription : 04-06-2019
Messages : 57

Re : Problème de démarrage

je me doute !
mais je pensais que si qqun avait deja eu ce probleme!!


vin WDD1760081V021429
996 carrera 99
cayenneS  2006

Hors Ligne

#5 11-10-2020 20:10:43

Pierre81
Moderateur
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 21 525

Re : Problème de démarrage

Espérons qu'un membre "expérimenté" passera par ici... roll


- C220d Berline Fascination W205 9Gtronic 4-matic 2017 - Gris Sélénite
- Citan 109 Long tôlé 3 places - 1,5dCi 90cv BVM 5 - Blanc Arctique
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..."
forum-mercedes-2.png

Hors Ligne

#6 12-10-2020 12:57:31

955jmi
Stagiaire
Inscription : 04-06-2019
Messages : 57

Re : Problème de démarrage

merci les gars !! sad sad


vin WDD1760081V021429
996 carrera 99
cayenneS  2006

Hors Ligne

#7 12-10-2020 21:43:48

Pierre81
Moderateur
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 21 525

Re : Problème de démarrage

Bonsoir 955jmi smile
J'ai l'impression de sentir un peu de sarcasme dans tes "remerciements"... (ou je me trompe ?)
Il faut bien comprendre que tu as posé ta question hier (dimanche), et que les membres du Forum sont tous des bénévoles passionnés mais qui ne sont pas toujours disponibles (ou qui n'ont pas toujours la réponse, malgré toute leur bonne volonté...).
Bref, il faut un peu de patience... roll


- C220d Berline Fascination W205 9Gtronic 4-matic 2017 - Gris Sélénite
- Citan 109 Long tôlé 3 places - 1,5dCi 90cv BVM 5 - Blanc Arctique
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..."
forum-mercedes-2.png

Hors Ligne

#8 12-10-2020 23:19:20

Paulo_99
PDG (the big boss)
Inscription : 01-02-2019
Messages : 4 750

Re : Problème de démarrage

Bonjour 955jmi smile,

D'abord il faut allumer les phares et faire un ou deux appels de phares pour vérifier qu'il y bien du courant ; j'imagine que oui puisque le combiné d'instruments s'allume, mais bon, les phares vont demander plus de jus quand même. Notons aussi que la tension d'une batterie baisse progressivement avec le temps qui passe. Donc c'est une bonne idée d'observer la tension* au repos. Normalement ça doit faire 12,7V mais on obtient ce résultat seulement pendant une courte période après avoir rouler. Après 3 ou 4 jours, ça peut facilement baisser à 12,3 par exemple. Mais, bon, elle devrait toujours démarrer. Avec toute l'électronique embarquée de nos jours, si on va laisser la voiture sans rouler pendant une période supérieur à 2 semaines, je vais mettre la batterie en charge avec un chargeur intelligent.

Vu que le moteur ne tourne même pas, ça doit être un problème électrique en amont. Là, il n'y a pas 36 possibilités.
▶︎ un problème avec la clé... essayer avec l'autre clé
▶︎ un problème de contacteur d'allumage...
▶︎ le démarreur a lâché... s'il y a un clac au moment de tourner la clé, ou s'il y du clic-clic-clic quand tu maintiens la clé en butée, c'est probablement ça.

Mais comme l'a dit @Pierre81, sans un diag, c'est difficile à diagnostiquer.

CDLT
____

* Pour observer la tension de la batterie, il faut entrer dans le menu services
> Mettre la clé en pos'n I
> Le kilométrage et totalisateur journalier doivent être affichés... faire le nécessaire si ce n'est pas le cas
> Appuyer sur prise d'appel, puis tout de suite le bouton OK en maintenant la pression sur bouton prise d'appel
> Dans 3 ou 4 secondes, on entre dans le menu services
Après, il faut explorer.

Dernière modification par Paulo_99 (12-10-2020 23:23:42)


A 180 CDI Elegance | W169 Phase 2 | BVM-6 | Noir Cosmos | 12-2009 | WDD1690071J798651 | la voiture de Madame

Hors Ligne

#9 13-10-2020 08:16:07

955jmi
Stagiaire
Inscription : 04-06-2019
Messages : 57

Re : Problème de démarrage

Pierre81 a écrit :

Bonsoir 955jmi smile
J'ai l'impression de sentir un peu de sarcasme dans tes "remerciements"... (ou je me trompe ?)
Il faut bien comprendre que tu as posé ta question hier (dimanche), et que les membres du Forum sont tous des bénévoles passionnés mais qui ne sont pas toujours disponibles (ou qui n'ont pas toujours la réponse, malgré toute leur bonne volonté...).
Bref, il faut un peu de patience... roll


aucun sarcasme !! smile


vin WDD1760081V021429
996 carrera 99
cayenneS  2006

Hors Ligne

#10 13-10-2020 08:58:14

Pierre81
Moderateur
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 21 525

Re : Problème de démarrage

Ok, donc... smile


- C220d Berline Fascination W205 9Gtronic 4-matic 2017 - Gris Sélénite
- Citan 109 Long tôlé 3 places - 1,5dCi 90cv BVM 5 - Blanc Arctique
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..."
forum-mercedes-2.png

Hors Ligne

#11 13-10-2020 12:55:12

Paulo_99
PDG (the big boss)
Inscription : 01-02-2019
Messages : 4 750

Re : Problème de démarrage

Apparemment mon post #8 ci-dessus n'a été d'aucune utilité (sarcasme) lol.
CDLT


A 180 CDI Elegance | W169 Phase 2 | BVM-6 | Noir Cosmos | 12-2009 | WDD1690071J798651 | la voiture de Madame

Hors Ligne

#12 22-11-2020 22:50:22

Colson k
Visiteur
Inscription : 22-11-2020
Messages : 1

Re : Problème de démarrage

Bonjour j'ai exactement le même souci sur ma class A 220 qui ne démarre pas alors que le démarreur se met en route
Avec le même message

Avez vous réussi à solutionner le problème

Merci

Hors Ligne

Annonce


Sujets similaires

Pied de page des forums



Les liens utiles, sites partenaires :


|   Pièces auto en ligne / Oscaro   |   Pièces auto en ligne / Webdealauto   |
|   Comparateur d'assurances / Assurland   |   Suspension pneumatique / Aerosus   |
|   Pneus en ligne / Allopneus  |   Ebay.fr  |  Ebay.de   |


Server Stats - [ Generated in 0.044 seconds ]   [ 2012 - 2020 Forum-mercedes.com ]  [ Design by Yuni ]