mode degradé + bruit +....... (Page 1) / Classe R / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 08-10-2020 00:35:37

nicos1000r
Visiteur
Inscription : 07-10-2020
Messages : 4

mode degradé + bruit +.......

Bonsoir
Je me permet de vous présenter mon souci ou plutôt mes soucis que je rencontre a ma classe R 320 CDI modele 2008.
Jai donc acheté ce véhicule debut d'année 2020 a un garage parisien, au bout de 300 km jai constaté une fuite d'huile au sol, devis chez mercedes 2200 euros, joint de refroidisseur d'huile apparement normal a ce kilométrage (310000 KM).
Je precise que le véhicule a fait énormément d'autoroute en europe, véhicule de société, entretenu quasi exclusivement en reseau MB.
Lors du devis, j'ai demandé l'historique du véhicule qui est resté sans grosse anomalie, juste un entretien rigoureux.
J'ai donc fait changé les joints pour un mécanicien (12H de main d'œuvre un travail impressionnant pour un novice comme moi).
Je récupère donc le véhicule et au bout de 30 km grosse fuite d'eau devant chez moi : la cause le joint entre les admissions qui a cédé.
Dépannage du véhicule et donc remplacement de ce joint a 5 euros.
La voiture fonctionne pendant 2 jours et la un bruit mystérieux apparait.
Le bruit etait un bruit métallique a partir de 2500 tours, lorsque le turbo était en charge par contre pas de perte de puissance ni fumée ni autre.
Après un check up il s'avère que le turbo serait en cause, un sifflement caractéristique connu des mécanos......
Changement du turbo, et la surprise.........même sifflement........
Redemontage du turbo car apparemment les joints de collecteurs seraient en cause mais au démontage on s'aperçoit que la vanne EGR bouge, les 2 vis tournent dans le vide.
Les filtrages sont refaits et la vanne est remise en place.
Apres essai du véhicule, voyant moteur allumé et mode degradé activé , le véhicule ne dépasse pas 2500 Tours et roule a 90 maxi, par contre le bruit n'est plus présent.
J'ai fait passé la voiture à la valise pour retirer le souci du voyant moteur, qui est revenu au bout de 10 KM : la valise a notifié un souci d'ACCUATEUR DE PRESSION DE CHARGE DROITE
Ce n'est pas fini : lorsque je démarre le véhicule, il faut démarrer au moins 3 ou 4 fois malgré les bougies neuves, ensuite je prend la route et au bout de 2 km maxi la voiture broute et cale. Je dois donc fermer l'auto avec la clef, ouvrir et démarrer et elle repart. Je precise que ce souci arrive juste après le changement de filtre a gasoil donc j'opterai pour un souci d'arrivée de carburant, enfin j'espere.
Ce soir j'ai changé une durite sur le filtre qui etait pliée en espérant que ca pourrait résoudre ce souci.
Voila désolé si la description de mes soucis n'est tres explicite mais ce n'est pas évident a retranscrire.
Alors si quelqu'un souhaite me donner des idées des conseils n'hésitez pas je suis preneur.
J'ai entendu pas mal de chose mais pas de vrai solution.
Pour info l'accuateur s'actionne normalement lors du démarrage.
Merci a vous et a bientôt........

Hors Ligne

Annonce

#2 08-10-2020 15:42:47

nicos1000r
Visiteur
Inscription : 07-10-2020
Messages : 4

Re : mode degradé + bruit +.......

Suite des soucis :
Bonjour alors pour info j’ai vérifier tous les fusibles dont le numéro 104, j’ai effectué une RAZ de l’entretien périodique et là par miracle le témoin orange  moteur à disparu, pour combien de temps ça je ne sais pas !
J’ai donc fait un petit tour et là j’ai retrouvé la puissance normale du véhicule quel bonheur !
J’ai remarqué une légère fumée qui pourrait être dû à l’additif mit dans la carburant (nettoyant injecteurs) lors des phases de décélération.
On croise les doigts je poursuis les investigations et n’hésitez pas à me donner des idées !
Merci à vous

Hors Ligne

#3 08-10-2020 23:00:44

d2shark
Chef des ventes
Lieu : L.A. (Courneuve)
Inscription : 18-12-2013
Messages : 879

Re : mode degradé + bruit +.......

J espere que tous ces ennuis sont pris en charge par le garage! J espere que tu n es pas trop déçu


R-Force1, live & direct from L.A.(courneuve)
R350CDI V251  de 10/2009

Hors Ligne

#4 10-10-2020 23:47:03

francky94
Technicien diagnostic
Inscription : 07-06-2019
Messages : 319

Re : mode degradé + bruit +.......

salut
Ce changement de joint
Les pièces pas cher
Mais travail long et plus de l'horlogerie que de la mécanique
Pas compliqué mais obligé travail méticuleux et propre
Tu aurais du changer également le m55
Si ton garage ne te la pas proposé j'ai un doute sur sa connaissance de ce moteur

Hors Ligne

#5 Hier 01:29:31

nicos1000r
Visiteur
Inscription : 07-10-2020
Messages : 4

Re : mode degradé + bruit +.......

Bonsoir
Allez rebelote voyant SRS et moteur allumés pourtant j'ai roulé 50 km, la voiture fonctionnait parfaitement mis a part un démarrage tres difficile, au bout de 4 coups de démarreur mini malgré les bougies neuves.
Actuellement la voiture démarre et cale comme si le moteur allait se bloquer. Ou encore au ralenti une baisse de régime se fait entendre jusqu'a temps qu'elle cale comme par manque de carburant.
Pour info les bougies sont neuves, le turbo neuf, vanne EGR nettoyé, Les admissions ont été nettoyées, filtre a air neuf, filtre a gasoil neuf, batterie neuve....
La voiture devait passer au CT demain matin et c'est chose impossible je suis vraiment déçu car je n'ai quasi jamais roulé avec cette belle auto, tous le monde me dit qu'elle est tres propre et vraiment belle mais je préférais rouler et qu'on me dise qu'elle est moche.
Je ne sais plus quoi faire a part la laisser pourrir devant ma maison chose qui me fait mal au coeur, au porte monnaie et surtout que j'ai besoin de cette auto pour la vie de tous les jours (enfants, travail etc).

Hors Ligne

#6 Hier 09:41:32

d2shark
Chef des ventes
Lieu : L.A. (Courneuve)
Inscription : 18-12-2013
Messages : 879

Re : mode degradé + bruit +.......

Il y a un filtre à particules?


R-Force1, live & direct from L.A.(courneuve)
R350CDI V251  de 10/2009

Hors Ligne

#7 Aujourd'hui 10:26:44

NBF06
Réceptionnaire
Lieu : Béthune (Dans le nooooord)
Inscription : 18-04-2018
Messages : 497

Re : mode degradé + bruit +.......

Quels sont les codes erreur?


Mercedes R320 long 2007 6 places WDC2511221A059841

Hors Ligne

Annonce


Sujets similaires

Pied de page des forums



Les liens utiles, sites partenaires :


|   Pièces auto en ligne / Oscaro   |   Pièces auto en ligne / Webdealauto   |
|   Comparateur d'assurances / Assurland   |   Suspension pneumatique / Aerosus   |
|   Pneus en ligne / Allopneus  |   Ebay.fr  |  Ebay.de   |


Server Stats - [ Generated in 0.038 seconds ]   [ 2012 - 2020 Forum-mercedes.com ]  [ Design by Yuni ]