problème moteur sprinter 310d (Page 1) / Sprinter 901/902/903/904/905 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 19-08-2014 19:05:26

flo33
Visiteur
Lieu : libourne
Inscription : 19-08-2014
Messages : 3

problème moteur sprinter 310d

Bonjour a tous.
Avant toute chose j'ai parcouru le forum et les infos arrivant de partout j'ai du mal a trouver vraiment la reponse à mon problème.
Je m'explique, il y à quelque temps mon moteur faisait un legé claquement et le turbo s'enclenchait soit de suite soit parfois au bout de quelques kilomètres. J'etais bloqué a 90km/h.
Par la suite le moteur s'est mis a claquer plus fort à l'arrêt le ralenti était limite le moteur vibrait et le turbo ne s'enclenchait qu'occasionnellement.
  Le dieseliste m'a indiqué aucun soucis au niveau des injecteurs mais plutôt surement les segments de pistons cassés. Et dernièrement quand je le démarrait ça fumé au niveau du bouchon de remplissage d'huile.
Pour info pas de fuite visible au niveau du joint de culasse, le moteur a environ 250 000 km, fumée blanche/bleue

Est ce que quelqu'un aurait eu le même soucis? Problème que du turbo ou les pistons et du coup changer le moteur?
Merci par avance

Hors Ligne

Annonce

#2 19-08-2014 22:49:51

Gautré
Carrossier
Lieu : Auvergne
Inscription : 13-12-2013
Messages : 158

Re : problème moteur sprinter 310d

Salut Flo33

Un turbo ne s'enclenche pas, il tourne en permanence, et  compresse en fonction du couple demandé. Si tu as un doute sur la mécanique moteur, vidange et vois si ton huile est chargée de particules brillantes , et en même temps sorts ton filtre à huile et ouvre le pour inspecter ce qu'il y a dedans, là tu en sauras plus qu'avec une valise ;

Cordialement

Hervé  smile

Hors Ligne

#3 21-08-2014 16:33:36

flo33
Visiteur
Lieu : libourne
Inscription : 19-08-2014
Messages : 3

Re : problème moteur sprinter 310d

Bonjour Hervé, j'ai vidangé et même démonté le carter et rien de particulier au fond. J'ai aussi sorti le filtre a huile et j'ai regardé entre les lames j'ai aperçu quelques particules une ou deux par ci par la mais rien en grosse quantité.
Un collègue m'a dit que ça pouvait provenir du turbo du coup il y a t'il un moyen de tester celui ci manuellement ?
Cordialement
Florian

Hors Ligne

#4 25-08-2014 14:48:41

Gautré
Carrossier
Lieu : Auvergne
Inscription : 13-12-2013
Messages : 158

Re : problème moteur sprinter 310d

Bonjour

Désolé j'étais absent..

Oui il y a un moyen de vérifier le turbo. Moteur arrête, tu enlève la durite qui arrive au turbo coté admission, et, tu vérifies le jeu que tu peux avoir sur la turbine. En axial, il est normal que tu ressentes du jeu, aussi en latéral, tu ne dois pas en avoir.

Pour moi, ce claquement que tu entends, à 70% provient d'un ou plusieurs injecteurs.
l
Si tu as ce problème en permanence, moteur au ralenti, débranche la prise sur les injecteurs, l' un après l' autre, et constates ce que tu entends

Cordialement

Hervé   smile

Hors Ligne

#5 28-08-2014 19:30:32

flo33
Visiteur
Lieu : libourne
Inscription : 19-08-2014
Messages : 3

Re : problème moteur sprinter 310d

Bonsoir,
pas de soucis, de mon coté je n'ai pas internet tous les jours.
J'ai testé le turbo quand je tire sur la turbine pas de jeu par contre quand je la déplace de haut en bas ou droite à gauche elle bouge pas mal. De plus le turbo est plein d'huile ce qui me semble pas être non plus bon signe.

Les injecteurs quand à eux avait ete testé il y pas longtemps suite à ce claquement justement et rien. Le diéseliste ( qui a assez bonne réputation) m'a dit qu'il n'avait rien trouvé.

Cordialement
Florian
smile

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème bva sur ml 400 cdi par Hacker515151
0 5 Aujourd'hui 20:36:31 par Hacker515151
Probleme démarrage par Alex1102
8 58 Aujourd'hui 19:58:46 par Alex1102
15 138 Aujourd'hui 17:08:42 par Mickael F
16 159 Aujourd'hui 13:29:02 par canecorso
19 295 Hier 16:02:57 par Kenn974

Pied de page des forums




Server Stats - [ Generated in 0.032 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]