Perte de puissance sur 906 BVA 519 CDI et vanne EGR (Page 1) / Sprinter 906 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 19-08-2014 09:30:07

MICHEL 59
Sans permis
Inscription : 29-01-2013
Messages : 12

Perte de puissance sur 906 BVA 519 CDI et vanne EGR

Bonsoir

Cet aprés midi appel d'un ami ,mon voyant orange de diagnostique moteur clignote ,tient tient ,je connais 

hé bin non ,ce voyant qui clignote veut aussi dire sur les nouveaux porteur Mercédes Vanne EGR HS et oui avant c'était voyant allumé en fixe et message sur l'ordinateur de bord comme je l'ai vécu.

Hors dans le cas de mon copain, pas de message et voyant qui clignote c'est nouveau

A ce que je peux comprendre ce voyant ne reste pas fixe mais il clignote depuis les modéles de 2011 en V6 et 519 CDI
Mais et ça c'est pareil les vitesses ne passent plus automatiquement il faut les passer a la main sinon sur-consommation et vitesses qui passent vers les 3000 TM au lieu de 1800 ou 2000 T/M

J'en saurais plus ce soir

Donc appel du copain en soirée pour le verdict:


J'ai la réflexion quand le copain m'a appelé ,j'ai de suite pensé au joint du Turbo puis a l'intercooler ,mais son moteur ne chauffait pas, il restait vers les 85/90° donc normal
Par contre comme pour moi les vitesses ne passaient qu'a plus de 2800 T/M ça aussi bizarre car il ne semblait pas manquer de puissance .

La panne diagnostiquée avec le DAS (valise) c'est Vanne EGR HS, elle est grippée ,je ne comprends pas l'info donnée par l'alarme du tableau de bord

Par contre que le voyant diagnostique moteur clignote orange pour la vanne EGR je ne savais pas car moi sur l'ancien moteur (ancien CC) ce voyant restait fixe orange + manque de puissance et passage obligé des vitesses en manuel.Je sais de quoi je parle et j'en connais bien les symptomes car j'ai du changer 3 vannes EGR sur le CC précédent mais lui il était de 2010 d'ou ma surprise a chaque fois j'ai eu le message: allez au garage  Lui n'a eu aucun message

Je vais interroger Mercédes sur ce point quand le grand chef rentrera de vacances a moins que quelqu'un ici a la réponse

je suis un peu étonné que ce voyant ne modifie pas ses indications en fonction de la panne et encore plus bizarre c'est le fait que l'ordinateur de bord ne mentionne pas un défaut ,ou une panne et l'alarme avec les mots  "aller rapidement au garage "

Soit il y a un BUG sur les logiciels des nouveaux porteurs depuis fin 2011 ou une modification des informations d'alertes et d'alarmes 

Il faut absolument que je sache pour ma propre info et pour vous informer

Dernière modification par MICHEL 59 (19-08-2014 09:37:57)

Hors Ligne

Annonce

#2 29-08-2014 22:48:42

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 814
Site Web

Re : Perte de puissance sur 906 BVA 519 CDI et vanne EGR

Est ce que les véhicules en question sont identiques? Tu n'as pas un KI Low Line d'un coté, et un High Line de l'autre? Le KI High Line affiche certains messages que le Low Line n'affiche pas.


Forum-mercedes.com

Hors Ligne

#3 30-08-2014 08:38:08

MICHEL 59
Sans permis
Inscription : 29-01-2013
Messages : 12

Re : Perte de puissance sur 906 BVA 519 CDI et vanne EGR

Bonjour

Les véhicules sont parfaitement identiques  livré en même temps par le groupe PIlote et assemblés a 15 jours d'intervalle, en ce qui concerne les porteurs GP travaille en flux tendu donc oui aucune différence des moteurs et de la technologie.

C'est pourquoi j'ai fais ce paralléle et insisté en ce qui concerne les pannes identiques et surtout l'alarme visuelle différente et de l'origine de la panne entre lui et moi .
Je veux parler du voyant orange de diagnostique moteur qui en 2010 était fixe pour une panne sur la vanne EGR (EY1717) défectueuse et ce jour modéle aprés fin 2011 le même voyant clignote

Hors Ligne

#4 01-09-2014 17:17:59

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 814
Site Web

Re : Perte de puissance sur 906 BVA 519 CDI et vanne EGR

Tu peux très bien avoir une panne sur un meme organe, mais des codes défauts différents, et donc un affichage différent au KI. Tu peux aussi avoir des versions logicielles du CDI et du KI qui vont différer, meme pour des véhicules produits à quelques jours d'intervalle. D'autant que les véhicules servant de base pour les camping cars sont souvent stockés un bon moment chez les carrossiers avant d'etre assemblés.


Forum-mercedes.com

Hors Ligne

#5 09-09-2014 12:52:53

MICHEL 59
Sans permis
Inscription : 29-01-2013
Messages : 12

Re : Perte de puissance sur 906 BVA 519 CDI et vanne EGR

Bonjour

Réponse tardive cause absence ,pour ce qui est des logiciels c'est possible mais Mercédes ne s'explique pas la différence des infos car il n'en sont pas informés

Pour ce qui est des porteurs du Groupe PILOTE non ils ne sont pas stockés depuis des lustres pour la bonne raison que Pilote travaille depuis 2009 en flux tendu pour ce qui est des chassis au maximum 10 porteurs Fiat et 5 maxi pour Mercédes ( soit 10 jours de travail) sont stockés sur le parc a La Membrolle sur Longuenée qui est l'usine ou sont assemblés les CC haut de gamme Pilote et Bavaria et les LE VOYAGEUR

Hors Ligne

#6 15-09-2014 14:58:59

Camper76
Jeune permis
Inscription : 18-01-2013
Messages : 27

Re : Perte de puissance sur 906 BVA 519 CDI et vanne EGR

Bonjour'
En fait ce fameux voyant selon la notice d'utilisation Sprinter page 244 précise que le voyant s' allume ou clignote alors que le moteur tourne. Donc indifféremment. Les causes sont variables et peuvent être dues  postérieurement à une  panne Go  mais aussi au niveau de la régulation voir un défaut dans le système d'échappement.  In fine sana doute un passage par la valise...

Dernière modification par Camper76 (15-09-2014 15:00:08)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
5 69 Aujourd'hui 10:46:52 par ludo000
2 68 04-12-2016 10:39:37 par Serkan3869
8 502 02-12-2016 23:54:41 par Anasviking
Perte de puissance Fumée Noire par the sign painter
12 265 02-12-2016 09:31:26 par JFJ86
Vanne EGR par Maxirange  [ 1 2 ]
36 39514 01-12-2016 18:05:47 par nigloo63

Pied de page des forums




Server Stats - [ Generated in 0.029 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]