Problème lave glace et essuie glace (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 28-09-2020 18:39:24

Guix
Visiteur
Inscription : 25-02-2020
Messages : 8

Problème lave glace et essuie glace

Bonjour,

j'ai vue pas mal de problèmes similaire pour des problèmes de lave glace et d'ensuit glace, mais pas qui corresponde exactement au mien, je me permet donc de poster ce topic.

J'ai une Mercedes classe C 200 Kompressor de 2006

Tout fonctionnais parfaitement jusqu'au moment ou j'ai remis a niveau mon liquide lave glace,

depuis quand j'appuis sur le poussoir pour 1 déclencher les ensuits glaces 2 le lave glace rien ne ce passe,

quand je tourne mon comodo les ensuit glace ce lance bien toute les vitesses fonctionnes correctement

mais sur le poussoir rien ne bouge, j'ai écouté et la pompe ne tourne pas, j'ai regarder les fusible tout semble OK

quel démarche me préconisez-vous ?


cordialement


C 200 kompressor de 2005

Hors Ligne

Annonce

#2 28-09-2020 18:47:05

Pierre81
Moderateur
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 20 944

Re : Problème lave glace et essuie glace

Bonjour Guix smile
Si les essuie-glaces ne fonctionnent pas quand tu actionnes le poussoir, il se peut que le contact du poussoir soit oxydé...
En effet, si seule la pompe était HS, les essuie-glaces fonctionneraient quand même.
Il faut essayer de le pousser plusieurs fois, assez énergiquement pour le "décrasser".
On peut également essayer, si on a la place, une petite giclette de KF-Contact.
Il se peut aussi qu'il faille remplacer le commodo roll


- C220d Berline Fascination W205 9Gtronic 4-matic 2017 - Gris Sélénite
- Citan 109 Long tôlé 3 places - 1,5dCi 90cv BVM 5 - Blanc Arctique
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..."
forum-mercedes-2.png

Hors Ligne

#3 29-09-2020 13:32:23

Guix
Visiteur
Inscription : 25-02-2020
Messages : 8

Re : Problème lave glace et essuie glace

Merci pour ta réponse

J'ai essayé de "taper" sur le poussoir mais rien ni fait de plus pas de place pour mettre du produit, je vais essayer de voir pour le démonter.

Quelqu'un aurais il le schéma des conectics du comod, histoire que je puisse tester sur les bornes du poussoir voir si c'est bien lui qui est HS ?


C 200 kompressor de 2005

Hors Ligne

#4 29-09-2020 14:32:48

Pierre81
Moderateur
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 20 944

Re : Problème lave glace et essuie glace

Pour toute question technique, il faut indiquer le V.I.N. (rubrique E de la carte grise)


- C220d Berline Fascination W205 9Gtronic 4-matic 2017 - Gris Sélénite
- Citan 109 Long tôlé 3 places - 1,5dCi 90cv BVM 5 - Blanc Arctique
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..."
forum-mercedes-2.png

Hors Ligne

#5 29-09-2020 15:11:04

solman31
Carrossier
Lieu : Toulouse(31)
Inscription : 27-05-2016
Messages : 152

Re : Problème lave glace et essuie glace

Bonjour,

Pour ma part je traîne aussi un problème de commodo depuis au moins.... 10 ans big_smile !

- Il ne tient plus au niveau des clignotants
- Le lave glace je dois appuyer 3 fois successivement pour qu'il fonctionne (si j'appuie une fois ou 2 fois, pas de lave glace, la pompe ne s'enclenche pas non plus)

J'ai décidé de le laisser comme ça tant qu'il "fonctionne"...

Hors Ligne

#6 07-10-2020 12:29:49

Guix
Visiteur
Inscription : 25-02-2020
Messages : 8

Re : Problème lave glace et essuie glace

Salut,

J'ai essayé d'appuyer plusieurs foit rien n'y fait

Mon vin:WDB2030421F540212

Je vais voir pour démonter mon comodo ce week-end


C 200 kompressor de 2005

Hors Ligne

Annonce


Sujets similaires

Pied de page des forums



Les liens utiles, sites partenaires :


|   Pièces auto en ligne / Oscaro   |   Pièces auto en ligne / Webdealauto   |
|   Comparateur d'assurances / Assurland   |   Suspension pneumatique / Aerosus   |
|   Pneus en ligne / Allopneus  |   Ebay.fr  |  Ebay.de   |


Server Stats - [ Generated in 0.04 seconds ]   [ 2012 - 2020 Forum-mercedes.com ]  [ Design by Yuni ]