Mes premiers pas ... (Page 1) / Classe A W169 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 18-08-2014 14:51:50

shuet77
Visiteur
Inscription : 14-08-2014
Messages : 5

Mes premiers pas ...

Bonjour à tous,

J'ai acheté il y a quelques mois une W169 CDI 180 BVA avec 100 000 km au compteur VIN : WDD1690071J233024

Je vous lis depuis pas mal de temps et voici mes galères et questions sur ce véhicule :

- ralenti instable à chaud :
nettoyage EGR + papillon d'air secondaire (pour info : j'utilise du Décap Four pour nettoyer la calamine. C'est efficace et ça se rince à l'eau) + nettoyage déshuileur + nettoyage capteur température de l'air d'admission
Bilan : Problème moins présent et par intermittence maintenant ! 
prochainement : changement de tous les filtres (huile, air, déshuileur, habita, gasoil) + huile moteur + capteur température de l'air d'admission

- bruit de casserole avant droit :
Après recherche sur internet : symptôme classique de la poulie de clim.
changement de la poulie de climatisation ==> pareil
visuellement le galet tendeur fait des va et vient, comme si il rebondissait.
Vérification de tous les galets et du tendeur ==> OK
Changement de la courroie ==> pareil (un tout petit peu moins)
Après recherche très très longue sur internet : poulie libre d'alternateur
Bilan : commande outil spécial + poulie
prochainement : bin, j’espère qu'il n'y en aura pas !

- la boite à air tremble :
C'est un truc de dingue ! je sais même pas si il s'agit d'un défaut car les silentblocs ont été changés et le moteur lui ne bouge pas...
prochainement : me pencher la dessus. A part si quelqu'un me dit que c'est normal

- pas de remplacement d'huile + filtre de boite CVT dans le carnet d'entretien :
pourtant, je pensais que MB l'effectué à 60 000km... un oubli ?
Prochainement : vidange boite

- pas de position automatique d'allumage de feux :
Pourtant dans la notice du véhicule la position est représentée !!??

- pas de détecteur de pluie :
Pour une voiture finition Élégance ==> dingue !

- pas de micro pour le Bluetooth :
Il y a eu un changement d'autoradio, je crois un 20 à la place d'un 5 mais il n'y a pas de micro (dixit ex-proprio)
prochainement : mettre un micro 


Voila, pour les petits problèmes wink sinon je trouve cette voiture tres plaisante à conduire : l’esthétique, la boite auto , le moteur 2L  , l’intérieur , la conso, le bas de caisse trop bas ...


Sylvain

Hors Ligne

Annonce

#2 18-08-2014 17:06:59

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 4 468

Re : Mes premiers pas ...

Ma classe A Elégance est de 06/2009 et a le détecteur de pluie.


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

Annonce

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]