Ne démarre plus (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

Le Pire Sinon Rien, Soutien au salari Mercedes-Benz victime de harclement

#1 14-08-2014 19:05:23

Martini
Visiteur
Inscription : 14-08-2014
Messages : 1

Ne démarre plus

Bonjour,
J'ai un problème de démarrage (par intermittence), exemple je vais faire les courses,et j'arrive pas a repartir, j'attend quelques minutes puis elle redémarre.
j'ai démonté l’électrovanne, je l'ai testé tout est OK.
Existe-t-il des relais qui alimente l'électrovanne? si oui, ou puis-je les trouver?

détails voiture : E300 année 97 élégance

Merci

Hors Ligne

Annonce

#2 20-08-2014 07:09:07

tym56
Sans permis
Inscription : 11-02-2014
Messages : 13

Re : Ne démarre plus

salut Martini,
J'ai eu un problème similaire sur ma 300TD de 98, et le problème venait du capteur de villebrequin, du coup je l'ai changè et depuis plus de problème de démarrage.
bonne journée.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
9 268 17-01-2018 09:23:56 par Christophe56
15 174 13-01-2018 14:27:42 par ML63AMG
0 111 01-01-2018 18:43:31 par maindepaty
Mercedes V 230 ne demarre plus par Dominique Mulumba
6 926 15-12-2017 16:53:46 par JFJ86
6 468 12-12-2017 09:07:09 par Han56

Pied de page des forums




Server Stats - [ Generated in 0.028 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]