décalage entre accélérateur et réponse moteur (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 12-08-2014 10:11:27

rhadjamor
Sans permis
Inscription : 24-04-2014
Messages : 11

décalage entre accélérateur et réponse moteur

Hello tout le monde,
Après avoir fait le tour des capteurs et changé celui du vilebrequin, arbre à cames et sonde lambda, j'ai un nouveau soucis, quand j'appuie sur la pédale d'accélérateur juste après le démarrage de la voiture j'ai l'impression que le moteur s'étouffe puis se relance, d'après vous est ce que ça peut être le capteur de la pédale ? sachant que j'ai acheté un additif nettoyant injecteur pour essence mais ça n'a rien changé. J'ai l'impression que comme beaucoup de gens sur ce forum que s'acheter une classe A c'est contribuer vivement à l'économie en faisant travailler souvent les garagistes. pam
merci de me donner vos avis.

Hors Ligne

Annonce

#2 02-09-2014 14:07:51

rhadjamor
Sans permis
Inscription : 24-04-2014
Messages : 11

Re : décalage entre accélérateur et réponse moteur

Bonjour,
avez vous please une idée ? une piste ? au moins pour que je prévoie.
merci par avance

Hors Ligne

#3 02-09-2014 18:28:47

Seb59
Apprenti
Lieu : Lille
Inscription : 15-10-2013
Messages : 97

Re : décalage entre accélérateur et réponse moteur

Pourquoi tu ne fais pas faire un diagnostique ? Tu serais fixé !
Et cela te coûterait moins cher que remplacer tous les capteurs embarqués (une panne ne signifie pas que le capteur soit grillé, ce n'est pas un "fusible")


Il a su se faire irrésistible... S'est laissé optimiser... Me murmure ses soucis en OBD2...
...Merci M. & Mme Benz d'avoir mis au monde ce gros bébé d' ML w164...

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Cls 6.3 amg problème moteur par Yhm57  [ 1 2 ]
33 345 Hier 21:26:45 par Yhm57
5 80 Hier 17:44:37 par jon280
3 86 Hier 10:38:35 par Ismail
19 229 15-11-2018 16:41:21 par deathstroke
4 58 15-11-2018 15:29:28 par ML63AMG

Pied de page des forums




Server Stats - [ Generated in 0.056 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]