Probleme de fermeture de la capote clk 320 ( w208 ) (Page 1) / Classe CLK W208 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 10-08-2014 16:33:31

loule04
Visiteur
Inscription : 09-08-2014
Messages : 2

Probleme de fermeture de la capote clk 320 ( w208 )

Bonjour a tous,
Depuis 2 jours je me prend la tête avec cette fermeture de capote !!!!!!!!!
Je m explique : A l'ouverture tout ce passe comme il faut jusqu'au petit " ding " de fin et avant éventuellement la remontée des vitres.
Mais voila a la remontée la capote va bien jusqu'au bout mais le " ding " de fin ne ce fait pas entendre et l'on sent que les vérins ou le verrouillage derrière les appuis têtes force . Je peu fermer la capote mais la remontée des vitres ne se fait pas et je n'ai plus d'ouverture de coffre ni de l'intérieur ni de la télécommande.
Après un contrôle tout les contacteurs sont bons ( contacts électriques et mécaniques ) , pompe hydraulique et niveau Ok .
Le seul truc que j'ai pu remarquer , c'est quand les appuis têtes sont relevés , a la fermeture, si mes souvenirs sont bon, ceux si j'abaissaient , plus maintenant  !!!!!
par contre ils s'abaissent bien a l'ouverture. Les seuls contacteurs que je n'ai pas vérifier, si il y en a ????? , c'est ceux des reposes têtes arrière.
Cela n'empêche pas le véhicule de rouler sauf que l'avertissement sonore ce déclenche et c'est soulant.
Si une âme charitable pouvait me venir en aide afin de m'indiquer ou chercher ?????
Cordialement laurent

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
[W208 K] Procédure dépose culasse par SuperKaribou  [ 1 2 ]
32 401 Aujourd'hui 18:19:10 par SuperKaribou
vito 110 td probleme turbo par canecorso  [ 1 2 ]
29 317 Aujourd'hui 17:10:58 par canecorso
1 100 Hier 19:53:13 par merco33
problème climatisation par jimbo22240
2 73 Hier 19:45:09 par gasty
27 216 Hier 19:21:47 par Mickael F

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]