Cliquetis moteur 270 CDI (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 10-08-2014 08:39:19

benji12
Visiteur
Inscription : 21-08-2013
Messages : 2

Cliquetis moteur 270 CDI

Bonjour à tous, je viens d'avoir depuis peu un bruit de cliquetis au niveau moteur et d'après quelques investigations et conseils on me dit que cela pourrait être un problème de poussoirs hydraulique. Sauf que d'après quelques recherches sur le forum je m'aperçois que dans la majorité des cas le problème est presque inexistant moteur chaud pour moi le cliquetis apparait quelques secondes après démarrage à froid et persiste moteur chaud. Qu'en pensez vous ?
D'avance merci.

Hors Ligne

Annonce

#2 10-08-2014 09:25:49

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Cliquetis moteur 270 CDI

Bonjour et bienvenue au forum.  smile

Elle est de quelle année, la voiture ?

Hors Ligne

#3 10-08-2014 09:27:32

benji12
Visiteur
Inscription : 21-08-2013
Messages : 2

Re : Cliquetis moteur 270 CDI

Bonjour la voiture est de décembre 2002.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
3 44 Aujourd'hui 13:25:23 par Gautré
vidange moteur par sydom2017
9 113 Aujourd'hui 12:19:35 par Phil246
11 431 Aujourd'hui 00:07:40 par latif 2
1 42 Hier 14:29:33 par ML63AMG
3 32 Hier 10:53:16 par ML63AMG

Pied de page des forums




Server Stats - [ Generated in 0.036 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]