ma mercedes ne démarre pas toujours à chaud (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 09-08-2014 10:48:20

jeanluc73
Visiteur
Inscription : 09-08-2014
Messages : 2

ma mercedes ne démarre pas toujours à chaud

Bonjour, je m'appelle Jean-luc j'ai une mercedes break 200 cdi sport édition de 2006 avec 155000km.
Lors de longs trajets et que je m'arrête, au moment de repartir tous mes voyants sont éclairés normalement mais il m'est impossible de redémarrer. Ma clé de démarrage va en bout de garde et rien ne se passe par contre des fois en insistant plusieurs fois sa redémarre ou alors il faut que j'attende au moins 10 minutes qu'elle refroidisse un peu.
Est-ce un problème de démarreur ou de neiman?
Merci pour la réponse

Hors Ligne

Annonce

#2 10-08-2014 00:49:29

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 312

Re : ma mercedes ne démarre pas toujours à chaud

Bonjour et bienvenue au forum.  smile

A votre place, irai chez Mercedes faire un diagnostic Star.

Hors Ligne

#3 10-08-2014 19:25:36

jeanluc73
Visiteur
Inscription : 09-08-2014
Messages : 2

Re : ma mercedes ne démarre pas toujours à chaud

je suis aller faire un diagnostic chez mon garagiste et rien d'anormal elle démarrait très bien ce jour
merci

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
12 154 Hier 23:59:32 par Vexter
20 782 27-04-2017 20:26:25 par boecky
0 39 24-04-2017 23:42:41 par Yoyo12160
1 37 24-04-2017 20:56:25 par akt25
5 117 24-04-2017 20:34:25 par Gramoune

Pied de page des forums




Server Stats - [ Generated in 0.065 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]