Cliquetis au ralenti lorsque j'appuie sur la pedale de frein. (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 09-08-2014 09:37:21

Sevgil
Jeune permis
Inscription : 08-05-2014
Messages : 34

Cliquetis au ralenti lorsque j'appuie sur la pedale de frein.

Bonjour.

Je vous sollicite car je n'ai pas encore trouvé un cas similaire à mon souci. Mon problème sur ma w204 220cdi de 2011 et 3800km est le suivant : lorsque le moteur est au ralenti, si j'appuie (fermement) sur la pédale de frein alors il y a un cliquetis qui apparaît au niveau de la façade avant du moteur lorsque je relâche la pression sur la pédale. Le bruit diminue progressivement jusqu'à disparaître au bout de environ 10 secondes.  Le cliquetis revient à chaque fois que je re appuie sur la pédale de frein.

Je sèche sur ce problème (comportement normal ou défaut d'une poulie voir de la pompe à vide). Avez vous une idée?
pouvez vous faire le test sur votre vehicule? il faut bien enfoncer la pédale.

Merci

Hors Ligne

Annonce

#2 16-05-2015 22:42:14

Vince770
Visiteur
Inscription : 14-05-2015
Messages : 5

Re : Cliquetis au ralenti lorsque j'appuie sur la pedale de frein.

Bonjour , j'ai le meme probleme et je voulais savoir si tu avais le probleme moteur chaud ou froid. Car moi je l'ai que moteur chaud. Du moins je l'entend vraiment que moteur chaud . Merci

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 13 Aujourd'hui 13:55:17 par Labetenoir
3 59 Hier 22:24:06 par powerpack
0 56 16-09-2017 14:46:12 par merdecesw204
0 42 15-09-2017 14:24:20 par Fanfan-T-86
2 181 04-09-2017 20:37:37 par Mercedes 69

Pied de page des forums




Server Stats - [ Generated in 0.031 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]