Problème de bruit uniquement à l'accélération (Page 1) / Classe B W245 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 08-08-2014 22:02:08

CHACHA
Visiteur
Inscription : 08-08-2014
Messages : 4

Problème de bruit uniquement à l'accélération

Bonsoir à tous,

heureux possesseur d'une classe B 200 CDI pack sport de 2005, sans option particulière et dont je suis très satisfait avec ses 200.000 km et son confort malgré ce kilométrage, je rencontre un problème que je voudrais vous soumettre :

il y a environ un mois, sur une route nationale, environ 30 à 45 minutes après le début de mon trajet, j'ai commencé à entendre un claquement ou un cliquetis qui provenait ce me semble de la partie avant gauche de la voiture (ou de la baie moteur). Arrivé dans ma ville de destination, le bruit était vraiment très fort et j'ai pensé en vrac à un problème de cardan ou d'armortisseur.

Avant de reprendre la route je suis passé dans un petit garage et ils ont fait un essai. Verdict : ils n'ont rien entendu et ma voiture n'aurait rien. Au pire ce serait un début de problème de rotule.

Le problème est revenu plusieurs fois depuis : uniquement lorsque j'avais roulé au moins une demi-heure, lorsque j'étais embrayé et à l'accélération.  J'ai fait changer un train de pneus et leur ai demandé de vérifier la voiture. Pour Nor...to, RAS, peut-être un cardan mais pas sur.

Ce soir, après avoir pris la route depuis une demi-heure la voiture commence à faire du bruit puis de plus en plus fort. Au bout d'un moment le bruit est tellement fort que je m'arrête et que j'appelle l'assistance ce mon assurance. Une heure après, lorsque le dépanneur arrive et qu'il fait son essai la voiture ne fait plus aucun bruit. Il me dit que ce serait peut-être un problème de limaille dans la boite...

Sur ses conseils je reprends la route.  Dix minutes après le bruit revient.

J'ai fait une dernière pause et j'ai pu reprendre la route, sans que le bruit ne revienne pendant les 20 derniers kilomètres.

Bref, je suis inquiet et dans le doute. Personne ne semble capable de me dire d'où vient ce bruit que l'on a réussi à enregistrer mais que je ne sais pas mettre en ligne. Au besoin je peux réessayer.

Mes certitudes sont les suivantes :

le bruit n'arrive qu'après 30 minutes de route environ, toujours sur route nationale puis après perdure même à vitesse moins élevée
le bruit n'arrive que moteur embrayé
le bruit n'arrive qu'à l'accélération, jamais lorsque je n’accélère plus.
le bruit n'est pas constant
après une pause, le bruit disparaît pour un temps


Est ce que cela vous évoque quelque chose ?

J'ai cherché sur ce forum et ailleurs sur le net sans trouver de situation comparable.

Merci d'avance pour vos contributions.

CHACHA

Hors Ligne

Annonce

#2 10-08-2014 17:05:13

CHACHA
Visiteur
Inscription : 08-08-2014
Messages : 4

Re : Problème de bruit uniquement à l'accélération

Petit up,

retour fait aujourd'hui.

150 km et trois pauses nécessaires pour ne pas subir un vacarme phénoménal dans l'habitacle.

Je suis passé hier chez un concessionnaire qui m'a parlé d'un problème d'injecteur... sans certitude aucune.

Rendez-vous est pris pour rechercher la panne mais fin août.

Ca commence vraiment à m'inquiéter.

Vraiment personne n'a d'idée ?

CHACHA

Hors Ligne

#3 10-08-2014 17:50:17

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 4 468

Re : Problème de bruit uniquement à l'accélération

Les vacances font que le forum est un peu calme en ce moment.


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#4 10-08-2014 21:30:24

CHACHA
Visiteur
Inscription : 08-08-2014
Messages : 4

Re : Problème de bruit uniquement à l'accélération

Merci pour ce retour JOZ.

Alors je vais donner quelques informations supplémentaires, peut-être que lorsque les membres reviendront faire un tour entre deux baignades ( :-) ) ça leur donnera des idées :

dans mon passage de roue avant gauche (donc là où je penses entendre le bruit suspect) il y a de la graisse qui pourrait venir du cardan.

J'ai pris une photo :   Photo passage de roue avant gauche

On pourrait donc penser à un soufflet de cardan fuyard.  Sauf que le bruit n'est pas significatif à basse vitesse quand je tourne à fond mon volant à gauche ou à droite. Parfois j'ai un gros claquement type bruit de cardan  mais la plupart du temps je n'entends rien.

Et surtout, le bruit ne se fait plus du tout entendre sur route lorsque je débraye.

Le bruit je pense pouvoir le décrire comme ça : clac clac clac clac clac clac clac clac clac clac clac clac

Un peu comme le bruit d'une machine à coudre industrielle. Je ne sais pas si ça vous parle mais bon...

En espérant que ça pourra vous aider !

CHACHA

Hors Ligne

#5 03-09-2014 20:57:59

CHACHA
Visiteur
Inscription : 08-08-2014
Messages : 4

Re : Problème de bruit uniquement à l'accélération

Bonsoir à tous,

Un petit retour au sujet de mon problème.

Le bruit s'est aggravé depuis mes précédents posts.

Dorénavant, même en ville et à basse vitesse j'ai le même bruit.

Hier je suis allé dans mon centre auto franchisé habituel et ils m'ont diagnostiqué un bruit de soufflet de cardan.

Après contrôle avec une pince crocodile, ils m'ont dit que le cardan avait du jeu et devait être changé.

Bref vendredi après midi, direction le centre auto pour changer le cardan gauche pour environ 450 €.  On verra bien si cela suffira à supprimer le bruit que j'entends.



Sinon, le garage s'est aperçu que les fusibles qui sont dans la boîte à fusibles de ma voiture ne sont pas installés comme sur le plan fourni dans la voiture.   A priori, rien ne correspond.  Mais ça c'est une autre histoire...

Hors Ligne

#6 03-09-2014 22:25:52

victora
Chef des ventes
Inscription : 06-01-2014
Messages : 905

Re : Problème de bruit uniquement à l'accélération

C'est pas la chaine de distribution qui faiblie avec le temps ... 200 000 km !

Peut etre quelle flotte un peu d'ou le clac clac clac

Hors Ligne

#7 10-10-2015 16:08:53

renaud.creg
Visiteur
Inscription : 10-10-2015
Messages : 3

Re : Problème de bruit uniquement à l'accélération

Salut j'ai une b200 auto 3 soufflets hs 157000km même problème un bruit de claquement (j'ai meme enregistrer le bruit) quand j'accélère de la graisse partout sur mon triangle gauche.. Alors je change le cardan tu penses?

Dernière modification par renaud.creg (10-10-2015 16:09:46)

Hors Ligne

#8 11-10-2015 01:06:09

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 174

Re : Problème de bruit uniquement à l'accélération

@ Renaud - si tu veux contacter un membre, il suffit de cliquer sur "E-mail" (à gauche) pour lui envoyer un message.

Hors Ligne

#9 12-10-2015 10:09:18

renaud.creg
Visiteur
Inscription : 10-10-2015
Messages : 3

Re : Problème de bruit uniquement à l'accélération

CHACHA peux tu me donner ton email stp... J'ai le meme probleme...

Hors Ligne

#10 13-10-2015 10:56:15

renaud.creg
Visiteur
Inscription : 10-10-2015
Messages : 3

Re : Problème de bruit uniquement à l'accélération

SVP ou est ce CHACHA?

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 17 Aujourd'hui 00:58:11 par Laser
102 2840 Hier 22:52:19 par Fred'Angers
Problème réception gps par jim85260
16 320 Hier 20:50:35 par jim85260
1 63 Hier 17:34:37 par JFJ86
2 35 Hier 09:44:05 par Yannick67

Pied de page des forums




Server Stats - [ Generated in 0.03 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]